 <!DOCTYPE html> <html lang="en"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c2da35057c","applicationID":"5933547","transactionName":"YQZSbUNSD0cABRBeV1hMcWphHBJSDBAHR1lRBkNcQ0UIVwRJXFZeBlZSDQceWQRZAEkBD1IBHQEFVQMZBwBUBwgGBwkJAgdUaw8JEF9dWwZvXF8dAEcRHg==","queueTime":0,"applicationTime":355,"ttGuid":"202B150DC7B15EA5","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script> <meta name="google-site-verification" content="xatunrX549RT_RGs4DQzzK3W7EYphAqTiZ-1akhRkEw" /> <meta name="viewport" content="initial-scale=1, maximum-scale=1"> <meta charset="utf-8" /> <meta property="fb:app_id" content="165130350199320" /> <meta name="msapplication-TileImage" content="https://staticcontent.azureedge.net/website/static-html/mstile-144x144.png"> <meta name="msapplication-TileColor" content="#00aba9"> <!-- ATTENTION: this must be add in header --> <!-- all images must be allocated in the root of the site --> <link rel="apple-touch-icon" sizes="180x180" href="https://staticcontent.azureedge.net/website/static-html/apple-touch-icon.png"> <link rel="icon" type="image/png" href="https://staticcontent.azureedge.net/website/static-html/favicon.png" sizes="32x32"> <link rel="shortcut icon" href="https://staticcontent.azureedge.net/website/static-html/favicon.ico"> <link href='//fonts.googleapis.com/css?family=Roboto:400,300,500,300italic,400italic,500italic,700,700italic' rel='stylesheet'> <link href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css' rel='stylesheet'> <link href="https://staticcontent.azureedge.net/website/css/fxs_screen.min.css?staticContentUpdate=201703161257" rel="stylesheet"> <script data-schema="Organization" type="application/ld+json">
    {"name":"FXStreet",
    "url":"http://www.fxstreet.com",
    "logo":"https://staticcontent.azureedge.net/website/img/fxs_logo.png",
    "sameAs":["https://www.facebook.com/FXstreet","https://twitter.com/fxstreetupdate","https://plus.google.com/+fxstreet/","https://www.youtube.com/user/fxstreetcom"],
    "@type":"Organization",
    "@context":"http://schema.org"}
</script> <script src="https://staticcontent.azureedge.net/website/js/app/fxstreet-init.js?staticContentUpdate=201703161257"></script> <script async src="https://staticcontent.azureedge.net/website/js/bundles/site.min.js?staticContentUpdate=201703161257"></script> <!--[if lt IE 10]>
    <script src="https://staticcontent.azureedge.net/website/js/jquery.iecors.js"></script>
<![endif]--> <script async src="https://staticcontent.azureedge.net/widgets/core/js/fxswidget.min.js?staticContentUpdate=201703161257"></script> <script async src="https://staticcontent.azureedge.net/website/html5chart_v2017/TTChart.js"></script> <script async src="https://staticcontent.azureedge.net/website/js/app/fxstreet.min.js?staticContentUpdate=201703161257"></script> <!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]--> <script type="text/javascript">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</script> <!-- Google Tag Manager --> <script>
    dataLayer = [{
        //Data layer content
    }];
</script> <script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PN69BN');
</script> <!-- End Google Tag Manager --> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '859987967463648');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=859987967463648&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> <script type="text/javascript">
    FXStreet.Global.AsyncDfp = true;
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSsl = 'https:' === document.location.protocol;
        gads.src = (useSsl ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js?googfc';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script> <script>
    googletag.cmd.push(function () {
        // Infinite scroll requires SRA
        googletag.pubads().enableSingleRequest();

        // Disable initial load, we will use refresh() to fetch ads.
        // Calling this function means that display() calls just
        // register the slot as ready, but do not fetch ads for it.
        googletag.pubads().disableInitialLoad();

        // Enable services
        googletag.enableServices();
    });
</script> <script type="text/javascript">var sf_appPath='/';</script> <title>
	Yellen’s shadow looms large over PBOC policy – Bloomberg
</title><meta name="twitter:image" content="https://editorial.blob.core.windows.net/images/Psychology/businessman-reading-newspaper-52940474_Small.jpg" /><meta name="Generator" content="Sitefinity 9.2.6221.0 PE" /><meta property="og:site_name" content="FXStreet" /><meta property="og:type" content="website" /><meta property="og:title" content="Yellen’s shadow looms large over PBOC policy – Bloomberg" /><meta property="og:url" content="https://www.fxstreet.com/news/yellens-shadow-looms-large-over-pboc-policy-bloomberg-201703200312" /><meta property="og:image" content="https://editorial.azureedge.net/images/Macroeconomics/CentralBanks/PBOC/bank-of-china-sign-20029113_Small.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@FXStreetUpdate" /><meta name="twitter:title" content="Yellen’s shadow looms large over PBOC policy – Bloomberg" /><meta name="twitter:url" content="https://www.fxstreet.com/news/yellens-shadow-looms-large-over-pboc-policy-bloomberg-201703200312" /><meta name="twitter:description" content="PBOC officials have often said that the monetary policy if mainly influenced by the domestic drivers. However, the recent decision suggests the Fed po" /><meta name="twitter:image" content="https://editorial.azureedge.net/images/Macroeconomics/CentralBanks/PBOC/bank-of-china-sign-20029113_Small.jpg" /><link href="https://www.fxstreet.com/news/yellens-shadow-looms-large-over-pboc-policy-bloomberg-201703200312" rel="canonical" /><meta name="lang" content="en" /><script data-schema='WebPage' type='application/ld+json'>{"url":"https://www.fxstreet.com/news/yellens-shadow-looms-large-over-pboc-policy-bloomberg-201703200312","@type":"WebPage","@context":"http://schema.org"}</script><link href="https://www.fxstreet.com/amp/news/yellens-shadow-looms-large-over-pboc-policy-bloomberg-201703200312" rel="amphtml" /><meta name="description" content="PBOC officials have often said that the monetary policy if mainly influenced by the domestic drivers. However, the recent decision suggests the Fed po" /><meta name="keywords" content="USDCNY, PBOC" /></head> <body class="cbp-spmenu-push"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PN69BN"
            height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager --> <script>
    FXStreet.Util.createObjectFromBase64String("GoogleDriveManager", 'eyJHb29nbGVEcml2ZVVybCI6Imh0dHBzOi8vZXh0ZXJuYWxzZXJ2aWNlcy5meHN0cmVldC5jb20vYXBpL0dvb2dsZURyaXZlL1VwZGF0ZUZpbGUifQ==');
    FXStreet.Resource.UserInfo = {"Id":"00000000-0000-0000-0000-000000000000","IsLogged":false,"IsPremium":false,"Email":"","Personalization":null,"IsBackendUser":false,"Phone":"","FirstName":"","CountryCode":"US"};
</script> <a id="" class="fxs_skip" href="#fxs_content">Skip to main content</a> <header class="fxs_header"> <button type="button" id="fxs_showLeftPush" class="fxs_show_navmenu"> <i class="fa fa-bars"></i> <span class="fxs_skip">Show navigation</span> </button> <a class="fxs_logo" href="/" title="FXStreet">FXStreet</a> <!-- Main-nav --> <div id="fxs_it_horizontalMenu"> <nav class="fxs_nav_menu" role="navigation"> <ul> <li class=""> <a href="https://www.fxstreet.com/" title="Home">Home</a> </li> <li class=""> <a href="https://www.fxstreet.com/rates-charts" title="Rates &amp; charts">Rates &amp; charts</a> </li> <li class="active"> <a href="https://www.fxstreet.com/news" title="News">News</a> </li> <li class=""> <a href="https://www.fxstreet.com/analysis" title="Analysis">Analysis</a> </li> <li class=""> <a href="https://www.fxstreet.com/economic-calendar" title="Economic Calendar">Economic Calendar</a> </li> <li class=""> <a href="https://www.fxstreet.com/live-video" title="Live Video">Live Video</a> </li> <li class=""> <a href="https://www.fxstreet.com/education" title="Education">Education</a> </li> <li class=""> <a href="https://www.fxstreet.com/brokers" title="Brokers">Brokers</a> </li> </ul> </nav> </div> <div id="fxs_changetimezone" class="fxs_socialLinks_nav"> <ul class="fxs_shareOptions_boxed"> <li id="fxs_changetimezone_button" class="fxs_site_clock"> <a href="#" title="change timezone" class="fxs_timezone_btn_navbar"> <span class="fxs_event_time"> <i class="fa fa-clock-o"></i> <time datetime="" class="fxs_hidden_xs_iBlock"></time> </span> </a> </li> <li class="fxs_socialMedia_item"> <a class="fxs_btn_icon" href="https://twitter.com/FXstreetUpdate" target="_blank" title="Twitter"><i class="fa fa-twitter"></i><span class="fxs_skip">Twitter</span></a> </li> <li class="fxs_socialMedia_item"> <a class="fxs_btn_icon" href="http://www.facebook.com/FXstreet" target="_blank" title="Facebook"><i class="fa fa-facebook"></i><span class="fxs_skip">Facebook</span></a> </li> <li class="fxs_overflowOptions"> <span class="fxs_btn_icon" data-toggle="dropdown" title="More options"><i class="fa fa-ellipsis-h"></i><span class="fxs_skip">More options</span></span> <ul class="fxs_dropdownList"> <li class="fxs_dropdownHeader">Follow us on</li> <li> <a href="https://www.linkedin.com/company/fxstreet" target="_blank"><i class="fa fa-linkedin fxs_marginHalf_right"></i>Linkedin</a> </li> <li> <a href="http://about.fxstreet.com/blog/" target="_blank"><i class="fa fa-fxstreetblog fxs_marginHalf_right"></i>FXStreetBlog</a> </li> <li> <a href="https://www.youtube.com/user/fxstreetcom/" target="_blank"><i class="fa fa-youtube fxs_marginHalf_right"></i>Youtube</a> </li> <li class="fxs_divider_third">&nbsp;</li> <li class="fxs_dropdownHeader">RSS Feeds</li> <li> <a href="http://xml.fxstreet.com/news/forex-news/index.xml" target="_blank"><i class="fa fa-rss fxs_marginHalf_right"></i>News</a> </li> </ul> </li> </ul> </div> <!-- /Main-nav --> <button type="button" id="fxs_showRightPush" class="fxs_show_usermenu"> <i class="fa fa-user"></i> <span class="fxs_skip">User Settings</span> </button> </header> <!-- The wrapper --> <div class="fxs_wrapper"> <!-- Sidebar left nav --> <div class="fxs_pageSidebar fxs_sidebar_nav" id="cbp-spmenu-s1"> <!-- Main-nav --> <div id="fxs_it_verticalMenu"> </div> <!-- /Main-nav --> <!-- lang-edition --> <div class="fxs_btn_group fxs_btn_block fxs_sidebar_language"> <button id="fxs_lang_selected" type="button" class="fxs_btn fxs_lang_btn fxs_btn_block fxs_btn_dd" data-toggle="dropdown">
                English
                
            </button> </div> <!-- /lang-edition --> </div> <!-- /Sidebar left --> <div class="fxs_pages_container"> <div class="fxs_content"> <nav class="fxs_content_subnav fxs_notSlider_topics"> <a id="showLeft" class="fxs_toggleList" title=""><i class="fa fa-chevron-left"></i> <span></span></a> 


<div class="fxs_topics_nav fxs_topics_nav_custom fxs_swipeContent_slider">
    <span class="fxs_label">MOST POPULAR</span>
    <ul class="fxs_subnavInlined_list">
            <li><a href="https://www.fxstreet.com/currencies/eurusd">EURUSD</a></li>
            <li><a href="https://www.fxstreet.com/currencies/gbpusd">GBPUSD</a></li>
            <li><a href="https://www.fxstreet.com/currencies/usdjpy">USDJPY</a></li>
            <li><a href="https://www.fxstreet.com/markets/commodities">COMMODITIES</a></li>
    </ul>
</div>


 </nav> <div id="fxs_content"> <script>
    FXStreet.Util.createObjectFromBase64String("CookiesAlert", 'eyJUaXRsZSI6IldFTENPTUUiLCJNZXNzYWdlIjoiV2UgdXNlIGNvb2tpZXMgdG8gZW5oYW5jZSB5b3VyIGV4cGVyaWVuY2UgbGlrZSByZW1lbWJlcmluZyB5b3VyIFRpbWUgWm9uZS4gQnkgY2xvc2luZyB0aGlzIG1lc3NhZ2UgeW91IGFyZSBhZ3JlZWluZyB0byBvdXIgdXNlIG9mIGNvb2tpZXMuIDxhIGhyZWY9XCIvaW5mby90ZXJtcy1jb25kaXRpb25zI2Nvb2tpZXNcIj5MZWFybiBtb3JlPC9hPiIsIklzTW9kYWwiOmZhbHNlLCJDb250YWluZXJJZCI6ImNvb2tpZXNhbGVydF80YWM1MTZhZS02MDcyLTRlMWYtOTgwNy04NDk4ZWJiM2JiMzgiLCJKc05hbWUiOiJDb29raWVzQWxlcnQiLCJKc0NyZWF0ZUV2ZW50IjoibG9hZCJ9', "load");
</script> <div id="cookiesalert_4ac516ae-6072-4e1f-9807-8498ebb3bb38" role="alert"> </div> <!-- The content rail --> <!-- global alert placeholder --> 
 <!--/global alert placeholder --> <div class="fxs_contentView"> <!-- wallpaper added --> <div class="fxs_wallpaper_wrap fxs_innerpages_wallpaper"> <div class="fxs_wallpaper_img fxs_image_left"> 

    <div class="fxs_ad">
        <div id="advertisenormal_942bf09b-fde8-42ea-ba69-dfc3108254f1">
            <script type="text/javascript">
                if (FXStreet.Global.AsyncDfp) {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjowLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbNTgwLCAxMTkwXSIsIkRlc2t0b3BIZFNpemUiOiJbNTg1LCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXJzIiwiSnNOYW1lIjoiQWR2ZXJ0aXNlTm9ybWFsIiwiQ29udGFpbmVySWQiOiJhZHZlcnRpc2Vub3JtYWxfOTQyYmYwOWItZmRlOC00MmVhLWJhNjktZGZjMzEwODI1NGYxIiwiSnNDcmVhdGVFdmVudCI6ImxvYWQifQ==', "load");
                } else {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjowLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbNTgwLCAxMTkwXSIsIkRlc2t0b3BIZFNpemUiOiJbNTg1LCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXJzIiwiSnNOYW1lIjoiQWR2ZXJ0aXNlTm9ybWFsIiwiQ29udGFpbmVySWQiOiJhZHZlcnRpc2Vub3JtYWxfOTQyYmYwOWItZmRlOC00MmVhLWJhNjktZGZjMzEwODI1NGYxIiwiSnNDcmVhdGVFdmVudCI6ImxvYWQifQ==', "googletagloaded");
                }
            </script>
        </div>
    </div>
 </div> <div class="fxs_wallpaper_img fxs_image_right"> 

    <div class="fxs_ad">
        <div id="advertisenormal_8df16d47-b5b6-418b-84ef-2e819bc65cdb">
            <script type="text/javascript">
                if (FXStreet.Global.AsyncDfp) {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjowLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbNTc5LCAxMTkwXSIsIkRlc2t0b3BIZFNpemUiOiJbNTg0LCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXJzIiwiSnNOYW1lIjoiQWR2ZXJ0aXNlTm9ybWFsIiwiQ29udGFpbmVySWQiOiJhZHZlcnRpc2Vub3JtYWxfOGRmMTZkNDctYjViNi00MThiLTg0ZWYtMmU4MTliYzY1Y2RiIiwiSnNDcmVhdGVFdmVudCI6ImxvYWQifQ==', "load");
                } else {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjowLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbNTc5LCAxMTkwXSIsIkRlc2t0b3BIZFNpemUiOiJbNTg0LCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXJzIiwiSnNOYW1lIjoiQWR2ZXJ0aXNlTm9ybWFsIiwiQ29udGFpbmVySWQiOiJhZHZlcnRpc2Vub3JtYWxfOGRmMTZkNDctYjViNi00MThiLTg0ZWYtMmU4MTliYzY1Y2RiIiwiSnNDcmVhdGVFdmVudCI6ImxvYWQifQ==', "googletagloaded");
                }
            </script>
        </div>
    </div>
 </div> </div> <!-- /wallpaper added --> <main id="fxs_it_detail" role="main"> <div fxs_section class="fxs_detail fxs_page_news"> <div class="fxs_leaderboard fxs_leaderboard_small"> <div id="fxs_leaderboard_ad_619e4610-cd00-4cd3-82d1-aba0de99b72d" class="fxs_ad"></div> </div> <hr class="fxs_divider_wide"> <section fxs-it-id="619e4610-cd00-4cd3-82d1-aba0de99b72d" fxs_it_url="yellens-shadow-looms-large-over-pboc-policy-bloomberg-201703200312"> <article class="fxs_article"> <header class="fxs_article_header"> <aside class="fxs_entry_metaInfo"> <a class="fxs_entry_sectionlink" href="https://www.fxstreet.com/news">NEWS</a> | <time pubdate="" datetime="3/20/2017 3:12:57 AM">21 minutes ago</time> </aside> <h1 class="fxs_headline_large">Yellen&#8217;s shadow looms large over PBOC policy &#8211; Bloomberg</h1> <address class="fxs_entry_metaInfo">
                    By <a href="/author/omkar-godbole">Omkar Godbole</a> </address> <!-- Social Media share widget --> <div id="fxs_socialmedia_bar_619e4610-cd00-4cd3-82d1-aba0de99b72d"></div> <!-- Share Button Social Website --> </header> <div class="fxs_row sticky-holder"> <div class="fxs_flex_col"> <div class="fxs_article_body"> <div class="fxs_article_content"> <p>PBOC officials have often said that the monetary policy if mainly influenced by the domestic drivers. However, the recent decision suggests the Fed policy is having an influence on the PBOC as well.</p> <p>The Fed hiked rates by 25 bps on March 15. This was immediately followed by the PBOC raising the borrowing costs the very next day in Asia. Experts say the move aimed at keeping a lid on the interest rate differential and Yuan weakness.</p> </div> </div> </div> <div class="fxs_flex_col fxs_flex_ad_col sticky"> <div id="fxs_article_ad_619e4610-cd00-4cd3-82d1-aba0de99b72d" class="fxs_article_ad"></div> </div> </div> <footer class="fxs_article_tags"> <div class="fxs_helperLabel_title">RELATED TOPICS</div> <ul> <li><a href="//www.fxstreet.com/rates-charts/usdcny" title="USDCNY" class="fxs_tag">USDCNY</a></li> <li><a href="//www.fxstreet.com/macroeconomics/central-banks/pboc" title="PBOC" class="fxs_tag">PBOC</a></li> </ul> </footer> </article> <div id="fxs_article_related_619e4610-cd00-4cd3-82d1-aba0de99b72d"></div> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "ShareAction",
        "object":
        {
        "@type": "CreativeWork",
        "name": "Yellen&#8217;s shadow looms large over PBOC policy &#8211; Bloomberg",
        "url": "https://www.fxstreet.com/news/yellens-shadow-looms-large-over-pboc-policy-bloomberg-201703200312"
        }
        }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "headline": "Yellen&#8217;s shadow looms large over PBOC policy &#8211; Bloomberg",
            "name": "Yellen&#8217;s shadow looms large over PBOC policy &#8211; Bloomberg",
            "keywords": "USDCNY,PBOC,",
            "datePublished" : "3/20/2017 3:12:57 AM",
            "dateModified":  "3/20/2017 3:12:57 AM",
            "mainEntityOfPage" : "https://www.fxstreet.com/news/yellens-shadow-looms-large-over-pboc-policy-bloomberg-201703200312",
            "url" : "https://www.fxstreet.com/news/yellens-shadow-looms-large-over-pboc-policy-bloomberg-201703200312",
            "articleBody" : "PBOC officials have often said that the monetary policy if mainly influenced by the domestic drivers. However, the recent decision suggests the Fed policy is having an influence on the PBOC as well. The Fed hiked rates by 25 bps on March 15. This was immediately followed by the PBOC raising the borrowing costs the very next day in Asia. Experts say the move aimed at keeping a lid on the interest rate differential and Yuan weakness.",
            "wordCount": "0",
            "author": {
                "@type":"Person",
                "name":"Omkar Godbole",
                "url": "//www.fxstreet.com/author/omkar-godbole",
                "worksfor": {
                    "@type": "Organization",
                    "name": "FXStreet",
                    "url": "//www.fxstreet.com/company/fxstreet"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "FXStreet",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://editorial.azureedge.net/authors/Companies/FXStreet_Small.png",
                    "width": 600,
                    "height": 60
                }
            },
            "image": {
                "@type": "ImageObject",
                "name":"Yellen&#8217;s shadow looms large over PBOC policy &#8211; Bloomberg",
                "description":"Yellen&#8217;s shadow looms large over PBOC policy &#8211; Bloomberg",
                "caption": "USD/CNY",
                "genre": "banc-imatges/externa",
                "url": "https://editorial.azureedge.net/images/Macroeconomics/CentralBanks/PBOC/bank-of-china-sign-20029113_Medium.jpg",
                "height": 1280,
                "width": 857
            }
        }
    </script> </section> <hr class="fxs_divider_wide"> </div> 

    <div class="fxs_ad">
        <div id="advertisepopup_a3a117b6-f693-42b9-8b39-067d8ba754a2">
            <script type="text/javascript">
                if (FXStreet.Global.AsyncDfp) {
                    FXStreet.Util.createObjectFromBase64String("AdvertisePopup", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjoxLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IlszMjAsIDQ4MF0iLCJUYWJsZXRTaXplIjoiWzYwMCwgNDI1XSIsIkRlc2t0b3BTaXplIjoiWzEwMjQsIDYwMF0iLCJEZXNrdG9wSGRTaXplIjoiWzEyODAsIDYwMF0iLCJQb3B1cFNob3dJbnRlcnZhbEluTWludXRlcyI6NDgwLCJDb29raWVHcm91cCI6InJvYWRibG9ja3MiLCJHcm91cEtleSI6bnVsbCwiSnNOYW1lIjoiQWR2ZXJ0aXNlUG9wdXAiLCJDb250YWluZXJJZCI6ImFkdmVydGlzZXBvcHVwX2EzYTExN2I2LWY2OTMtNDJiOS04YjM5LTA2N2Q4YmE3NTRhMiIsIkpzQ3JlYXRlRXZlbnQiOiJsb2FkIn0=', "load");
                } else {
                    FXStreet.Util.createObjectFromBase64String("AdvertisePopup", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjoxLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IlszMjAsIDQ4MF0iLCJUYWJsZXRTaXplIjoiWzYwMCwgNDI1XSIsIkRlc2t0b3BTaXplIjoiWzEwMjQsIDYwMF0iLCJEZXNrdG9wSGRTaXplIjoiWzEyODAsIDYwMF0iLCJQb3B1cFNob3dJbnRlcnZhbEluTWludXRlcyI6NDgwLCJDb29raWVHcm91cCI6InJvYWRibG9ja3MiLCJHcm91cEtleSI6bnVsbCwiSnNOYW1lIjoiQWR2ZXJ0aXNlUG9wdXAiLCJDb250YWluZXJJZCI6ImFkdmVydGlzZXBvcHVwX2EzYTExN2I2LWY2OTMtNDJiOS04YjM5LTA2N2Q4YmE3NTRhMiIsIkpzQ3JlYXRlRXZlbnQiOiJsb2FkIn0=', "googletagloaded");
                }
            </script>
        </div>
    </div>
 </main> <div id="pageLoading" class="fxs_feedbackLoading_msg"> <i class="fa fa-refresh fa-spin"></i> <span class="fxs_loadingStatus"> </span> </div> </div> </div> </div> <section class="fxs_listView" id="cbp-spmenu-s3"> <header class="fxs_listview_subnav"> <div class="fxs_helperLabel_title">LATEST NEWS</div> <div class="fxs_filter_new active fxs_filter_modified" id="fxs_typeahead"> <form> <div class="fxs_typeaheadContainer"> <label for="typeaheadTarget" class="fxs_btn_filter" id="fxs_btn_filter" title="Filter by topic in News"> <i class="fa fa-search"></i> <span class="fxs_skip">Filter by topic in News</span> </label> <div class="fxs_queryResults"> <span class="fxs_queryResults_label"> Results</span> <button type="reset" title="Clear search" id="fxs_dismissQuery" class="fxs_dismissQuery fxs_dismissQuery_disabled"><i class=" fa fa-times-circle"></i></button> </div> <div class="fxs_typeaheadField"> <div class="fxs_typeaheadQuery"> <input id="typeaheadTarget" name="typeaheadTarget" type="search" placeholder="Loading..." disabled="disabled" autocomplete="off"> </div> </div> </div> </form> </div> </header> <nav class="fxs_listViewRail fxs_listViewRail_modified" id="fxs_it_listViewRail"> <a id="sidebarNewItemsAlert" href="" class="fxs_listView_newItemsAlert"> </a> <a id="sidebarSeeLatestNews" href="" class="fxs_listView_newItemsAlert"> </a> <span id="sidebarFeedbackNoContentFoundMsg"  class="fxs_listView_newItemsAlert"></span> <ol id="fxs_sidebar_filterAndList_list" class="fxs_listView_blockWrapper"> <li class="fxs_listView_item listView_item_active" id="619e4610-cd00-4cd3-82d1-aba0de99b72d"> <article fxs-it-id="619e4610-cd00-4cd3-82d1-aba0de99b72d" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/CentralBanks/PBOC/bank-of-china-sign-20029113_XtraSmall.jpg" alt="USD/CNY"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/yellens-shadow-looms-large-over-pboc-policy-bloomberg-201703200312" class="fxs_show_item_detail" onclick="return false;">Yellen&#8217;s shadow looms large over PBOC policy &#8211; Bloomberg</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 3:12:57 AM">21 minutes ago</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/yellens-shadow-looms-large-over-pboc-policy-bloomberg-201703200312"
        }
    </script> <li id="25d08846-808f-67db-84fb-ff0500d90345"></li> <li id="c2f7be2a-0c76-4472-9c58-91d88fb3fe5d"></li> <li class="fxs_listView_item " id="c76392e8-afee-49ee-8b66-db1bb848210d"> <article fxs-it-id="c76392e8-afee-49ee-8b66-db1bb848210d" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/eur-nok-momentum-switched-to-negative-201703200306" class="fxs_show_item_detail" onclick="return false;">EUR/NOK momentum switched to negative</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 3:06:04 AM">27 minutes ago</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/eur-nok-momentum-switched-to-negative-201703200306"
        }
    </script> <li class="fxs_listView_item " id="e8fc9925-fffe-4713-8ebc-aa43df02cf13"> <article fxs-it-id="e8fc9925-fffe-4713-8ebc-aa43df02cf13" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/warning-of-a-potential-short-term-bottom-in-usd-jpy-201703200302" class="fxs_show_item_detail" onclick="return false;">Warning of a potential short-term bottom in USD/JPY</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 3:02:16 AM">31 minutes ago</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/warning-of-a-potential-short-term-bottom-in-usd-jpy-201703200302"
        }
    </script> <li class="fxs_listView_item" id="52b08646-808f-67db-84fb-ff0500d90345"> <div class="fxs_ad_transition"> <div id="11e92143-e0c8-4831-8f42-b616687527e8" fxs_createevent="load" fxs_objtype="AdvertiseNormal" fxs_json="%7B%22ContainerId%22%3A%2211e92143-e0c8-4831-8f42-b616687527e8%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FNews%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22Sidebar%22%2C%22Value%22%3A%22top%22%7D%5D%2C%22MobileSize%22%3A%22%5B%5D%22%2C%22TabletSize%22%3A%22%5B%5D%22%2C%22DesktopSize%22%3A%22%5B252%2C%20250%5D%22%2C%22DesktopHdSize%22%3A%22%5B302%2C%20250%5D%22%2C%22RawSize%22%3A500%2C%22RefreshSeconds%22%3A%22%22%2C%22GroupKey%22%3A%22%22%7D">&nbsp;</div> </div> </li> <li id="1076bf46-808f-67db-84fb-ff0500d90345"></li> <li class="fxs_listView_item " id="1bd5f75f-f45c-4b5e-8025-a9927f22257f"> <article fxs-it-id="1bd5f75f-f45c-4b5e-8025-a9927f22257f" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Bonds/Treasury/treasurer-bank-documents-748957_XtraSmall.jpg" alt="Treasury"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/treasuries-remain-bid-as-stock-rally-falters-201703200245" class="fxs_show_item_detail" onclick="return false;">Treasuries remain bid as stock rally falters</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 2:45:04 AM">48 minutes ago</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/treasuries-remain-bid-as-stock-rally-falters-201703200245"
        }
    </script> <li id="7e76bf46-808f-67db-84fb-ff0500d90345"></li> <li class="fxs_listView_item " id="4db8883d-02d0-4034-be89-04f07160a7a6"> <article fxs-it-id="4db8883d-02d0-4034-be89-04f07160a7a6" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/Countries/Middle East/Iraq/iraqi-flag-2531861_XtraSmall.jpg" alt="Iraq"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/iraq-could-be-the-single-biggest-threat-to-an-opec-deal-extension-201703200233" class="fxs_show_item_detail" onclick="return false;">Iraq could be the single biggest threat to an OPEC deal extension</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 2:33:50 AM">60 minutes ago</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/iraq-could-be-the-single-biggest-threat-to-an-opec-deal-extension-201703200233"
        }
    </script> <li id="bc76bf46-808f-67db-84fb-ff0500d90345"></li> <li class="fxs_listView_item " id="4df35867-5ce9-4c48-93d1-815278d62c02"> <article fxs-it-id="4df35867-5ce9-4c48-93d1-815278d62c02" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Currencies/Majors/USDCAD/canadian-dollar-closeup-29758764_XtraSmall.jpg" alt="USDCAD"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/usd-cad-back-in-the-red-below-13350-despite-weaker-oil-201703200224" class="fxs_show_item_detail" onclick="return false;">USD/CAD back in the red below 1.3350, despite weaker Oil</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 2:24:18 AM">02:24 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/usd-cad-back-in-the-red-below-13350-despite-weaker-oil-201703200224"
        }
    </script> <li class="fxs_listView_item" id="431fa746-808f-67db-84fb-ff0500d90345"> <div style="margin-left: -5px; margin-top: -20px;"> <div id="82021384-df7b-41b9-a0e8-c96222eb955c" fxs_createevent="load" fxs_objtype="AdvertiseNormal" fxs_json="%7B%22ContainerId%22%3A%2282021384-df7b-41b9-a0e8-c96222eb955c%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FNews%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22sidebar%22%2C%22Value%22%3A%22broker_sponsor%22%7D%5D%2C%22MobileSize%22%3A%22%5B300%2C%2075%5D%22%2C%22TabletSize%22%3A%22%5B300%2C%2075%5D%22%2C%22DesktopSize%22%3A%22%5B300%2C%2075%5D%22%2C%22DesktopHdSize%22%3A%22%5B300%2C%2075%5D%22%2C%22RawSize%22%3A500%2C%22RefreshSeconds%22%3A%22%22%2C%22GroupKey%22%3A%22%22%7D">&nbsp;</div> </div> </li> <li class="fxs_listView_item " id="7e9bd64f-cc52-4c47-bc4b-4cd63b93a6a2"> <article fxs-it-id="7e9bd64f-cc52-4c47-bc4b-4cd63b93a6a2" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Commodities/Energy/Oil/hand-full-of-oil-14004600_XtraSmall.jpg" alt="Oil"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/oil-drops-in-asia-as-us-oil-rig-count-rises-to-18-month-high-201703200201" class="fxs_show_item_detail" onclick="return false;">Oil drops in Asia as US oil rig count rises to 18-month high</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 2:01:03 AM">02:01 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/oil-drops-in-asia-as-us-oil-rig-count-rises-to-18-month-high-201703200201"
        }
    </script> <li class="fxs_listView_item " id="eed3e70d-81f8-485d-8fc3-9129f4f1a665"> <article fxs-it-id="eed3e70d-81f8-485d-8fc3-9129f4f1a665" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/Countries/taking-his-business-global-gm528981107-54255008_XtraSmall.jpg" alt="G20"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/g20-trade-policy-is-shifting-anz-201703200157" class="fxs_show_item_detail" onclick="return false;">G20: trade policy is shifting - ANZ</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 1:57:59 AM">01:57 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/g20-trade-policy-is-shifting-anz-201703200157"
        }
    </script> <li class="fxs_listView_item " id="09cdd01a-e23e-4015-90fe-041f0a66a6ba"> <article fxs-it-id="09cdd01a-e23e-4015-90fe-041f0a66a6ba" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Currencies/Majors/GBPUSD/brisiith-currency-14493013_XtraSmall.jpg" alt="gbp"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/gbp-usd-a-bullish-bias-persists-towards-12570-201703200153" class="fxs_show_item_detail" onclick="return false;">GBP/USD: a bullish bias persists towards 1.2570?</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 1:53:44 AM">01:53 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/gbp-usd-a-bullish-bias-persists-towards-12570-201703200153"
        }
    </script> <li class="fxs_listView_item" id="4aaa8646-808f-67db-84fb-ff0500d90345"> <div class="fxs_ad_transition"> <div id="fe1cecba-8743-4d1d-84ac-1e218d0c2462" fxs_createevent="load" fxs_objtype="AdvertiseNormal" fxs_json="%7B%22ContainerId%22%3A%22fe1cecba-8743-4d1d-84ac-1e218d0c2462%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FNews%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22Sidebar%22%2C%22Value%22%3A%22top%22%7D%5D%2C%22MobileSize%22%3A%22%5B%5D%22%2C%22TabletSize%22%3A%22%5B%5D%22%2C%22DesktopSize%22%3A%22%5B252%2C%20250%5D%22%2C%22DesktopHdSize%22%3A%22%5B302%2C%20250%5D%22%2C%22RawSize%22%3A500%2C%22RefreshSeconds%22%3A%22%22%2C%22GroupKey%22%3A%22%22%7D">&nbsp;</div> </div> </li> <li class="fxs_listView_item " id="a66d0bca-7d7c-4d2d-a5b2-fc131e8b4569"> <article fxs-it-id="a66d0bca-7d7c-4d2d-a5b2-fc131e8b4569" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/CentralBanks/RBA/reserve-bank-of-australia-30178850_XtraSmall.jpg" alt="RBA"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/rbas-ellis-made-no-comments-on-the-economy-nor-monetary-policy-201703200152" class="fxs_show_item_detail" onclick="return false;">RBA&#8217;s Ellis made no comments on the economy nor monetary policy</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 1:52:14 AM">01:52 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/rbas-ellis-made-no-comments-on-the-economy-nor-monetary-policy-201703200152"
        }
    </script> <li class="fxs_listView_item " id="f880592f-57a4-4007-a626-55db423f7f84"> <article fxs-it-id="f880592f-57a4-4007-a626-55db423f7f84" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/EconomicIndicator/Foreign Trade/world-finance-chart-on-table-with-laptop-and-office-supplies-gm533033355-56303298_XtraSmall.jpg" alt="Trade"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/merkel-abe-call-for-eu-japan-deal-to-stem-trade-barriers-bbg-201703200147" class="fxs_show_item_detail" onclick="return false;">Merkel, Abe call for EU-Japan deal to stem trade barriers - BBG</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 1:47:13 AM">01:47 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/merkel-abe-call-for-eu-japan-deal-to-stem-trade-barriers-bbg-201703200147"
        }
    </script> <li class="fxs_listView_item " id="c849f9a5-8e59-4c1b-a9d3-ff7d9a7a48fa"> <article fxs-it-id="c849f9a5-8e59-4c1b-a9d3-ff7d9a7a48fa" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/CentralBanks/FED/federal-reserve-facade-7769724_XtraSmall.jpg" alt="Fed"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/debate-within-the-fomc-about-balance-sheet-normalization-is-underway-gs-201703200133" class="fxs_show_item_detail" onclick="return false;">Debate within the FOMC about balance sheet normalization is underway - GS</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 1:33:05 AM">01:33 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/debate-within-the-fomc-about-balance-sheet-normalization-is-underway-gs-201703200133"
        }
    </script> <li class="fxs_listView_item " id="73c30dda-78c3-41a9-82ba-05ef3e18b90b"> <article fxs-it-id="73c30dda-78c3-41a9-82ba-05ef3e18b90b" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Currencies/Majors/EURUSD/MoneyEURUSD_3_XtraSmall.jpg" alt="EUR/USD"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/will-eur-usd-break-above-108-after-german-buba-report-201703200131" class="fxs_show_item_detail" onclick="return false;">Will EUR/USD break above 1.08 after German BUBA report?</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 1:31:33 AM">01:31 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/will-eur-usd-break-above-108-after-german-buba-report-201703200131"
        }
    </script> <li class="fxs_listView_item" id="38077e46-808f-67db-84fb-ff0500d90345"> <div style="margin-left: -5px; margin-top: -30px; margin-bottom: -10px;"> <div id="6b8f553e-f284-4fb1-a60a-fa7a8e487322" fxs_createevent="load" fxs_objtype="AdvertiseNormal" fxs_json="%7B%22ContainerId%22%3A%226b8f553e-f284-4fb1-a60a-fa7a8e487322%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FNews%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22sidebar%22%2C%22Value%22%3A%22bot%22%7D%5D%2C%22MobileSize%22%3A%22%5B300%2C%2075%5D%22%2C%22TabletSize%22%3A%22%5B300%2C%2075%5D%22%2C%22DesktopSize%22%3A%22%5B300%2C%2075%5D%22%2C%22DesktopHdSize%22%3A%22%5B300%2C%2075%5D%22%2C%22RawSize%22%3A500%2C%22RefreshSeconds%22%3A%22%22%7D">&nbsp;</div> </div> </li> <li class="fxs_listView_item " id="d4c1e208-647b-4bef-be48-9a3559341669"> <article fxs-it-id="d4c1e208-647b-4bef-be48-9a3559341669" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Currencies/Crosses/AUDJPY/forex-australia-and-japanese-currency-pair-with-calculator-4780678_XtraSmall.jpg" alt="AUDJPY"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/aud-jpy-on-the-bids-but-capped-below-87-handle-201703200124" class="fxs_show_item_detail" onclick="return false;">AUD/JPY on the bids, but capped below 87 handle</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 1:24:04 AM">01:24 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/aud-jpy-on-the-bids-but-capped-below-87-handle-201703200124"
        }
    </script> <li class="fxs_listView_item " id="7a53e71f-33c2-4829-b558-52dd67189b39"> <article fxs-it-id="7a53e71f-33c2-4829-b558-52dd67189b39" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Currencies/Crosses/USDCNY/yuan-12593694_XtraSmall.jpg" alt="USD/CNY"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/pboc-set-the-yuan-reference-rate-at-68898-201703200116" class="fxs_show_item_detail" onclick="return false;">PBOC set the Yuan reference rate at 6.8898</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 1:16:28 AM">01:16 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/pboc-set-the-yuan-reference-rate-at-68898-201703200116"
        }
    </script> <li class="fxs_listView_item " id="d5d9ff45-8f83-4a9b-9ba6-be781154acd1"> <article fxs-it-id="d5d9ff45-8f83-4a9b-9ba6-be781154acd1" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Commodities/Metals/Gold/gold-nuggets-7636265_XtraSmall.jpg" alt="Gold"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/gold-better-bid-above-1230-amid-negative-equities-and-t-yields-201703200109" class="fxs_show_item_detail" onclick="return false;">Gold better bid above $ 1230 amid negative equities and T-yields</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 1:09:38 AM">01:09 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/gold-better-bid-above-1230-amid-negative-equities-and-t-yields-201703200109"
        }
    </script> <li class="fxs_listView_item " id="f9eb43f3-151c-405b-bbae-fa271a9902f3"> <article fxs-it-id="f9eb43f3-151c-405b-bbae-fa271a9902f3" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Currencies/international-currencies-coins-and-banknotes-72156399_XtraSmall.jpg" alt="currencies"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/gbp-jpy-sideways-churn-continues-even-as-may-embarks-on-uk-tour-201703200047" class="fxs_show_item_detail" onclick="return false;">GBP/JPY - Sideways churn continues even as May embarks on UK tour</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 12:47:09 AM">00:47 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/gbp-jpy-sideways-churn-continues-even-as-may-embarks-on-uk-tour-201703200047"
        }
    </script> <li class="fxs_listView_item" id="d2b18646-808f-67db-84fb-ff0500d90345"> <div class="fxs_ad_transition"> <div fxs_json="%7B%22ContainerId%22%3A%229ebe83d4-fa2b-44c5-a8e7-c7f610f79b59%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FNews%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22Sidebar%22%2C%22Value%22%3A%22top%22%7D%5D%2C%22MobileSize%22%3A%22%5B252%2C%20250%5D%22%2C%22TabletSize%22%3A%22%5B252%2C%20250%5D%22%2C%22DesktopSize%22%3A%22%5B252%2C%20250%5D%22%2C%22DesktopHdSize%22%3A%22%5B302%2C%20250%5D%22%2C%22RawSize%22%3A500%2C%22RefreshSeconds%22%3A%22%22%2C%22GroupKey%22%3A%22%22%7D" fxs_objtype="AdvertiseNormal" fxs_createevent="load" id="9ebe83d4-fa2b-44c5-a8e7-c7f610f79b59">&nbsp;</div> </div> </li> <li class="fxs_listView_item " id="fa6c2a68-8b75-4ccb-814f-59c6253a8b4b"> <article fxs-it-id="fa6c2a68-8b75-4ccb-814f-59c6253a8b4b" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/CentralBanks/PBOC/bank-of-china-28938208_XtraSmall.jpg" alt="PBOC"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/china-press-pboc-should-use-omos-as-a-monetary-policy-tool-to-control-money-supply-201703200046" class="fxs_show_item_detail" onclick="return false;">China Press: PBOC should use OMOs as a monetary policy tool to control money supply</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 12:46:31 AM">00:46 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/china-press-pboc-should-use-omos-as-a-monetary-policy-tool-to-control-money-supply-201703200046"
        }
    </script> <li class="fxs_listView_item " id="2eb2ff1c-9e56-4180-921e-0cc55b41b92d"> <article fxs-it-id="2eb2ff1c-9e56-4180-921e-0cc55b41b92d" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/Countries/Asia/blue-asia-globe-gm175448474-20428145_XtraSmall.jpg" alt="asia"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/usd-cny-fix-projected-at-68993-nomura-201703200043" class="fxs_show_item_detail" onclick="return false;">USD/CNY fix projected at 6.8993 - Nomura</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 12:43:23 AM">00:43 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/usd-cny-fix-projected-at-68993-nomura-201703200043"
        }
    </script> <li class="fxs_listView_item " id="b4ac46c8-7032-4920-9c09-0af1a4433dde"> <article fxs-it-id="b4ac46c8-7032-4920-9c09-0af1a4433dde" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/CentralBanks/RBNZ/Bank_of_New_Zealand_2015_XtraSmall.jpg" alt="RBNZ"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/nzd-usd-could-come-under-pressure-on-possible-dovish-rbnz-westpac-201703200040" class="fxs_show_item_detail" onclick="return false;">NZD/USD could come under pressure on possible dovish RBNZ - Westpac</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="3/20/2017 12:40:29 AM">00:40 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/nzd-usd-could-come-under-pressure-on-possible-dovish-rbnz-westpac-201703200040"
        }
    </script> </ol> <div id="sidebarFeedbackLoadingMsg" class="fxs_feedbackLoading_msg"> <i class="fa fa-refresh fa-spin"></i> <span class="fxs_loadingStatus"> <a href="/news/all" />Load More content ...</a> </span> </div> <div id="sidebarFeedbackNomoreContentMsg" class="fxs_feedbackLoading_msg"> <span class="fxs_loadingStatus"> </span> </div> </nav> <div class="fxs_stickyAd_sidebar" id="fxs_it_stickyAd_sidebar"> </div> </section> <script>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</script> <script>
    FXStreet.Resource.Translations['Sidebar_FilterAndList'] = {"ItemTypeDisplay":"NEWS","RelatedTopicsDisplay":"RELATED TOPICS","ByDisplay":"By","LoadingMoreContent":"<a href=\"/news/all\" />Load More content ...</a>","ItemUpdateTextFormat":"See {0} New Updates","NoMoreContentToLoad":"No more content to load","SidebarSeeLatestText":"See latest News","Filter_Latest":"LATEST NEWS","Filter_Search":"Filter by topic in News","Filter_Results":"Results","ShowListLeftButton":"All News","Loading":"Loading...","NoContentFound":"No content found"};
    FXStreet.Resource.UserInfo = {"Id":"00000000-0000-0000-0000-000000000000","IsLogged":false,"IsPremium":false,"Email":"","Personalization":null,"IsBackendUser":false,"Phone":"","FirstName":"","CountryCode":"US"};
</script> <div class="fxs_footer-wall"> <div class="fxs_stickyAd-mobile fxs_align_center"> <div class="fxs_stickyAd-mobile-btn"><i class="fa fa-times" aria-hidden="true"></i></div> <div id="fxs_stickyFooterAd"></div> </div> <!-- Site footer --> <footer class="fxs_footer fxs_modal_footer"> <div class="fxs_copy_disclaimer"> <div class="fxs_terms_nav"> <small class="fxs_copyRight">&#169;2016 &quot;FXStreet&quot; All Rights Reserved</small> <ul class="fxs_subnavInlined_list"> <li><a href="http://about.fxstreet.com/blog/" class="fxs_mutedLink" title="FXStreet Blog" rel="nofollow">FXStreet Blog</a></li> <li><a href="/info/sitemap/" class="fxs_mutedLink" title="Site Map" rel="nofollow">Site Map</a></li> <li><a href="/info/terms-conditions" class="fxs_mutedLink" title="Terms and conditions" rel="nofollow">Terms and conditions</a></li> <li><a href="/info/contact-us/" class="fxs_mutedLink" title="Contact us" rel="nofollow">Contact us</a></li> <li><a href="http://about.fxstreet.com/advertising-and-sponsorship/" class="fxs_mutedLink" title="Advertise with us" rel="nofollow">Advertise with us</a></li> <li class="fxs_btn_group"> <button type="button" class="fxs_btn fxs_btn_phantom fxs_btn_dd" data-toggle="dropdown">Languages <i class="fa fa-caret-up"></i></button> <ul class="fxs_dropdownList dropup"> <li class="fxs_dropdownHeader">Edition</li> <li><a href="http://www.fxstreet.es/"><b class="tags-flag-custom es-es"></b> Spanish </a></li> <li><a href="http://www.fxstreet.it/"><b class="tags-flag-custom it-it"></b> Italian </a></li> <li><a href="http://www.fxstreet.web.id/"><b class="tags-flag-custom id-id"></b> Indonesian </a></li> <li><a href="http://pt.fxstreet.com/"><b class="tags-flag-custom pt-pt"></b> Portuguese </a></li> <li><a href="http://www.fxstreet.jp/"><b class="tags-flag-custom ja-jp"></b> Japanese </a></li> <li><a href="http://www.fxstreet.hk/"><b class="tags-flag-custom zh-cht"></b> Traditional Chinese </a></li> <li><a href="http://www.fxstreet.cn/"><b class="tags-flag-custom zh-cn"></b> Simplified Chinese </a></li> <li><a href="http://www.fxstreet.ru.com/"><b class="tags-flag-custom ru-ru"></b> Russian </a></li> <li><a href="http://www.fxstreet.fr/"><b class="tags-flag-custom fr-fr"></b> French </a></li> <li><a href="http://ar.fxstreet.com/"><b class="tags-flag-custom ar-ae"></b> Arabic </a></li> <li><a href="http://www.fxstreet.de.com/"><b class="tags-flag-custom de-de"></b> Deutsch </a></li> <li><a href="http://www.fxstreet.hu/"><b class="tags-flag-custom hu-hu"></b> Hungarian </a></li> <li><a href="http://www.fxstreet.com.tr/"><b class="tags-flag-custom tr-tr"></b> Turkish </a></li> <li><a href="http://www.fxstreet.com.vn"><b class="tags-flag-custom vi-vn"></b> Vietnamese </a></li> <li><a href="http://www.fxstreet.cat/"><b class="tags-flag-custom ca-es"></b> Catalan </a></li> <li><a href="http://www.fxstreet.kr.com/"><b class="tags-flag-custom ko-kr"></b> Korean </a></li> </ul> </li> </ul> </div> <button type="button" class="fxs_btn fxs_btn_phantom fxs_btn_dd fxs_fRight"
                data-toggle="dropdown">
            Disclaimer <i class="fa fa-caret-up"></i> </button> <div class="fxs_disclaimer_block"> <p>Note: All information on this page is subject to change. The use of this website constitutes acceptance of our user agreement. Please read our privacy policy and legal disclaimer.</p><p>Trading foreign exchange on margin carries a high level of risk and may not be suitable for all investors. The high degree of leverage can work against you as well as for you. Before deciding to trade foreign exchange you should carefully consider your investment objectives, level of experience and risk appetite. The possibility exists that you could sustain a loss of some or all of your initial investment and therefore you should not invest money that you cannot afford to lose. You should be aware of all the risks associated with foreign exchange trading and seek advice from an independent financial advisor if you have any doubts.</p><p>Opinions expressed at FXStreet are those of the individual authors and do not necessarily represent the opinion of FXStreet or its management. FXStreet has not verified the accuracy or basis-in-fact of any claim or statement made by any independent author: errors and Omissions may occur.Any opinions, news, research, analyses, prices or other information contained on this website, by FXStreet, its employees, partners or contributors, is provided as general market commentary and does not constitute investment advice. FXStreet will not accept liability for any loss or damage, including without limitation to, any loss of profit, which may arise directly or indirectly from use of or reliance on such information.</p> </div> </div> </footer> <!-- /Site footer --> </div> </div> <div class="fxs_pageSidebar fxs_sidebar_user" id="cbp-spmenu-s2"></div> <div class="fxs_pageSidebar fxs_timezone_items" id="fxs_it_timezones"></div> <script>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</script> </div> <!-- /The wrapper --> <script type="text/javascript">
    var fxs_widget_config = {
        Host: "https://staticcontent.azureedge.net/",
        ServerName: "https://staticcontent.azureedge.net/",
        StaticContentQueryStringRefresh: "?t=" + "201703161257",
        Culture: "en",
        JsCores: [],
        CssCores: [],
        FontAwesome: [],
        FontGoogle: []
    };
</script> <!-- Google Code for Remarketing Tag --> <!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1007393989;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1007393989/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script async src="https://www.google.com/recaptcha/api.js?render=explicit"></script> <script async src="https://httppushserver.fxstreet.com/signalr/hubs"></script> <script>

            var templateList = FXStreet.Util.getObjectFromBase64String('eyJTaWRlYmFyTGVmdF9TaG93QnV0dG9uSWQiOiJmeHNfc2hvd0xlZnRQdXNoIiwiU2lkZWJhclJpZ2h0X1Nob3dCdXR0b25JZCI6ImZ4c19zaG93UmlnaHRQdXNoIiwiU2lkZWJhckxlZnRfQ29udGFpbmVySWQiOiJjYnAtc3BtZW51LXMxIiwiU2lkZWJhclJpZ2h0X0NvbnRhaW5lcklkIjoiY2JwLXNwbWVudS1zMiIsIlZlcnRpY2FsTWVudUlkIjoiZnhzX2l0X3ZlcnRpY2FsTWVudSIsIkhvcml6b250YWxNZW51SWQiOiJmeHNfaXRfaG9yaXpvbnRhbE1lbnUiLCJMaXN0TGVmdF9TaG93QnV0dG9uSWQiOiJzaG93TGVmdCIsIkxpc3RMZWZ0X0NvbnRhaW5lcklkIjoiY2JwLXNwbWVudS1zMyIsIlNjcm9sbGluZ0VsZW1lbnRTZWxlY3RvciI6IiNmeHNfY29udGVudCA+IC5meHNfY29udGVudFZpZXcifQ==');
            templateList.ScrollingContent = $(window);
            templateList.HasInfiniteScrollPage = true;
            FXStreet.Util.createObject("TemplateList", templateList, "ready");
        </script> </body> </html>