 <!DOCTYPE html> <html lang="en" > <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c2da35057c","applicationID":"5933547","transactionName":"YQZSbUNSD0cABRBeV1hMcWphHBJSDBAHR1lRBkNcQ0UIVwRJAAcADlIEDQYeWQRZAEkBD1IBHQEFVQMZBwBUAggGBwkJAgdUaw8JEF9dWwZvXF8dAEcRHg==","queueTime":0,"applicationTime":134,"agent":"","atts":""}</script><script type="text/javascript">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</script> <meta name="google-site-verification" content="xatunrX549RT_RGs4DQzzK3W7EYphAqTiZ-1akhRkEw" /> <meta name="viewport" content="initial-scale=1, maximum-scale=1"> <meta charset="utf-8" /> <meta property="fb:app_id" content="165130350199320" /> <meta name="msapplication-TileImage" content="https://staticcontent.fxstreet.com/website/static-html/mstile-144x144.png"> <meta name="msapplication-TileColor" content="#00aba9"> <!-- ATTENTION: this must be add in header --> <!-- all images must be allocated in the root of the site --> <link rel="apple-touch-icon" sizes="180x180" href="https://staticcontent.fxstreet.com/website/static-html/apple-touch-icon.png"> <link rel="icon" type="image/png" href="https://staticcontent.fxstreet.com/website/static-html/favicon.png" sizes="32x32"> <link rel="shortcut icon" href="https://staticcontent.fxstreet.com/website/static-html/favicon.ico"> <!--preload--> <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i&display=swap' as="style"> <link rel="preload" href="https://staticcontent.fxstreet.com/website/css/fxs_screen.min.css?staticContentUpdate=201912051339" as="style"> <link rel="preload" href="https://staticcontent.fxstreet.com/website-v2/js/fxs-init-mini.js?staticContentUpdate=201912051339" as="script"> <!--preload--> <link rel="preconnect" href="https://authorization.fxstreet.com" crossorigin> <link rel="preconnect" href="https://editorial.fxstreet.com" crossorigin> <link rel="preconnect" href="https://editorial.azureedge.net" crossorigin> <link rel="preconnect" href="https://staticcontent.fxstreet.com" crossorigin> <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin> <link rel="preconnect" href="https://use.fontawesome.com" crossorigin> <link rel="preconnect" href="https://spreads.myfxbook.com" crossorigin> <link rel="preconnect" href="https://push.ttweb.net" crossorigin> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i&display=swap" rel="stylesheet"> <link href="https://staticcontent.fxstreet.com/website/css/fxs_screen.min.css?staticContentUpdate=201912051339" rel="stylesheet"> <script src="https://kit.fontawesome.com/22a9d93fa2.js"></script> <script data-schema="Organization" type="application/ld+json">
    {"name":"FXStreet",
    "url":"http://www.fxstreet.com",
    "logo":"https://staticcontent.fxstreet.com/website/img/fxs_logo.png",
    "sameAs":["https://www.facebook.com/FXstreet","https://twitter.com/fxstreetupdate","https://plus.google.com/+fxstreet/","https://www.youtube.com/user/fxstreetcom"],
    "@type":"Organization",
    "@context":"http://schema.org"}
</script> <script src="https://staticcontent.fxstreet.com/website-v2/js/fxs-init-mini.js?staticContentUpdate=201912051339"></script> <script defer src="https://staticcontent.fxstreet.com/website-v2/js/fxs-init.js?staticContentUpdate=201912051339"></script> <script type="text/javascript">
    var fxs_widget_hosts_config =    {
        "Calendar": "https://calendar.fxstreet.com",
        "MarketTools": "https://markettools.fxstreet.com/",
        "Post": "https://subscriptions.fxstreet.com/"
    };
</script> <script type="text/javascript">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</script> <!-- Google Tag Manager --> <script>
    dataLayer = [{
        //Data layer content
    }];
</script> <script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PN69BN');
</script> <!-- End Google Tag Manager --> <!-- Intercom --> <!-- End Intercom --> <!-- ActiveCampaign --> <!-- End ActiveCampaign --> <script type="text/javascript">
    FXStreet.Global.AsyncDfp = true;
    window.googletag = window.googletag || { cmd: [] };
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';

        gads.onload = function () {
            console.log("googletagloaded");
            FXStreet.Global.GoogleTagLoaded = true;
            if (FXStreet.Util.initObjects)
                FXStreet.Util.initObjects("googletagloaded");
        };
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script> <script>
    googletag.cmd.push(function () {
        // Infinite scroll requires SRA
        googletag.pubads().enableSingleRequest();

        // Disable initial load, we will use refresh() to fetch ads.
        // Calling this function means that display() calls just
        // register the slot as ready, but do not fetch ads for it.
        googletag.pubads().disableInitialLoad();

        // Enable services
        googletag.enableServices();
    });
</script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script>

    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "375191e5-6a0c-4c1a-998b-2741aa62d5c7",      
    }]);
    OneSignal.push(function () {
        if (window.location.href.includes("cryptocurrencies")) {
            OneSignal.sendTags({
                section: 'cryptos'
            }).then(function (tagsSent) {
                console.log(JSON.stringify(tagsSent));
            });
        }
        if (window.location.href.includes("/rates-charts/forecast") || window.location.href.includes("/rates-charts/trading-positions")) {
           OneSignal.sendTags({
                product: 'trading'
            }).then(function (tagsSent) {
                console.log(JSON.stringify(tagsSent));
            });
        }
    });
    if (FXStreet.Util.isMobileDevice()) {
        OneSignal.push(["sendTag", "mobile", "1"]);
    }
    else {
        OneSignal.push(["sendTag", "desktop", "1"]);
    }
    OneSignal.push(["sendTag", "site", "en"])
</script> <script type="text/javascript">var sf_appPath='/';</script> <title>
	China’s Central Bank to Lead Real-World Pilot of Digital Yuan: Report
</title><meta name="Generator" content="Sitefinity 11.0.6732.0 PE" /><meta property="og:site_name" content="FXStreet" /><meta property="og:type" content="website" /><meta property="og:title" content="China’s Central Bank to Lead Real-World Pilot of Digital Yuan: Report" /><meta property="og:url" content="https://www.fxstreet.com/cryptocurrencies/news/chinas-central-bank-to-lead-real-world-pilot-of-digital-yuan-report-201912091103" /><meta property="og:image" content="https://editorial.fxstreet.com/images/Markets/Currencies/Cryptocurrencies/cryptocurrenciesusd_Large.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@FXStreetUpdate" /><meta name="twitter:title" content="China’s Central Bank to Lead Real-World Pilot of Digital Yuan: Report" /><meta name="twitter:url" content="https://www.fxstreet.com/cryptocurrencies/news/chinas-central-bank-to-lead-real-world-pilot-of-digital-yuan-report-201912091103" /><meta name="twitter:description" content="China is at last planning to conduct the first real-world test of its central bank digital currency (CBDC), fresh reports claim. According to local ne" /><meta name="twitter:image" content="https://editorial.fxstreet.com/images/Markets/Currencies/Cryptocurrencies/cryptocurrenciesusd_Large.jpg" /><link href="https://www.fxstreet.com/cryptocurrencies/news/chinas-central-bank-to-lead-real-world-pilot-of-digital-yuan-report-201912091103" rel="canonical" /><meta name="lang" content="en" /><script data-schema='WebPage' type='application/ld+json'>{"url":"https://www.fxstreet.com/cryptocurrencies/news/chinas-central-bank-to-lead-real-world-pilot-of-digital-yuan-report-201912091103","@type":"WebPage","@context":"http://schema.org"}</script><link href="https://www.fxstreet.com/amp/cryptocurrencies/news/chinas-central-bank-to-lead-real-world-pilot-of-digital-yuan-report-201912091103" rel="amphtml" /><meta name="description" content="China is at last planning to conduct the first real-world test of its central bank digital currency (CBDC), fresh reports claim. According to local ne" /><meta name="keywords" content="CryptoCurrencies, China, CentralBanks" /></head> <body class="cbp-spmenu-push"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PN69BN"
            height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>
    if (generatePopup) {
        generatePopup();
    }
</script> <!-- End Google Tag Manager --> <script>
    FXStreet.Util.createObjectFromBase64String("GoogleDriveManager", 'eyJHb29nbGVEcml2ZVVybCI6Imh0dHBzOi8vZXh0ZXJuYWxzZXJ2aWNlcy5meHN0cmVldC5jb20vYXBpL0dvb2dsZURyaXZlL1VwZGF0ZUZpbGUifQ==');
    FXStreet.Util.createObjectFromBase64String("MarketingLeadsManager", 'eyJNYXJrZXRpbmdMZWFkc1JlY29yZGVyVXJsIjoiaHR0cHM6Ly9meHNmdW5jdGlvbnMuYXp1cmV3ZWJzaXRlcy5uZXQvYXBpL01hcmtldGluZ0xlYWRzUmVjb3JkZXI/Y29kZT1JVlV0T3ZLZXZjTnhEdUtCTzRsYTZDOEpHcGFJWHg0V2hoV0hnTmJYM09CVmI3Y0FyNmVZMGc9PSZlPTEiLCJNYXJrZXRpbmdMZWFkc1JlYWRlclVybCI6Imh0dHBzOi8vZnhzZnVuY3Rpb25zLmF6dXJld2Vic2l0ZXMubmV0L2FwaS9NYXJrZXRpbmdMZWFkc1JlYWRlcj9jb2RlPTJ1Z0RuWUdsb2xxYXJDTDU1Q1JZQ2xqczI3ZzdsWGhIa3VoZTdtL1lnbW04MnJNcnRTeXR1Zz09JmU9MSJ9');
    FXStreet.Resource.UserInfo = {"Id":"00000000-0000-0000-0000-000000000000","IsLogged":false,"IsPremium":false,"Email":"","IsBackendUser":false,"Phone":"","FirstName":"","CountryCode":"US","TimezoneOffsetMinutes":0,"Token":null};
</script> <a id="" class="fxs_skip" href="#fxs_content">Skip to main content</a> <div class="fxs_bgHeader"> <div class="fxs_mediaHeader_bar fxs_hidden_s"> <div class="fxs_mediaHeader_content"> <span class="fxs_mediaHeader_icon"></span> <div class="fxs_mediaHeader_items"> <ul class="fxs_mediaHeader_social"> <li><div class="fxs_sectionTitle_header"><span>Follow us on</span></div></li> <li> <a rel="nofollow" href="https://twitter.com/FXStreetNews" target="_blank" title="Twitter"> <i class="fab fa-twitter" aria-hidden="true"></i> </a> </li> <li> <a rel="nofollow" href="http://www.facebook.com/FXstreet" target="_blank" title="Facebook"> <i class="fab fa-facebook" aria-hidden="true"></i> </a> </li> <li> <a rel="nofollow" href="https://www.instagram.com/fx_street/" target="_blank" title="Instagram"> <i class="fab fa-instagram" aria-hidden="true"></i> </a> </li> <li> <a rel="nofollow" href="https://www.linkedin.com/company/fxstreet" target="_blank" title="Linkedin"> <i class="fab fa-linkedin" aria-hidden="true"></i> </a> </li> <li> <a rel="nofollow" href="https://www.youtube.com/user/fxstreetcom/" target="_blank" title="Youtube"> <i class="fab fa-youtube" aria-hidden="true"></i> </a> </li> <li> <a rel="nofollow" href="https://chrome.google.com/webstore/detail/fxstreet-the-foreign-exch/ibbcojjolkfhjaecoicbmnokmbcaaigi" target="_blank" title="Chrome"> <i class="fab fa-chrome" aria-hidden="true"></i> </a> </li> <li>|</li> <li><a rel="nofollow" href="http://about.fxstreet.com/blog/">FXStreet Blog</a></li> <li>|</li> <li><i class="fal fa-envelope" aria-hidden="true"></i>&nbsp; &nbsp;<a rel="nofollow" href="/subscriptions">Newsletter</a></li> </ul> </div> </div> </div> <div class="fxs_staticHeader"> <header class="fxs_header"> <div id="fxs_socialLogo_header" class="fxs_socialHeader"> <button type="button" id="fxs_showLeftPush" class="fxs_show_navmenu"> <span class="fxs_menu_txt">MENU</span> <i class="fas fa-bars"></i> <span class="fxs_skip">Show navigation</span> </button> <a class="fxs_logo" href="/" title="FXStreet">FXStreet</a> <div id="fxs-usermenu" class="fxs_user_menu"></div> <div class="fxs_site_clock fxs_btn_group" id="fxs-timezone"></div> <!-- /Main-nav --> </div> <div class="fxs_clearfix"></div> <div id="fxs_nav_position" class="fxs_clearfix fxs_navControl"> <div class="fxs_navBg"> <a id="fxs_logo_reduced" class="fxs_logo fxs_logo_reduced" href="/" title="FXStreet">
                            FXStreet - The forex market
                        </a> <!-- Main-nav --> <div id="fxs_it_horizontalMenu"> <nav class="fxs_nav_menu fxs_main_nav" role="navigation"> <ul> <li fxs-section-entry> <a fxs-desktop-menu-entry id="HOME_SECTION" class="fxs_nav_main_menu_desktop" href="/">Home</a> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="RATES_CHARTS_SECTION" class="fxs_nav_main_menu_desktop" href="/rates-charts">RATES &amp; CHARTS</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_2 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/chart" >Live Chart <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/trading-positions" >Trading Positions <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/forecast" >Forecast Poll <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/rates" >Rates Table <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/indicators/technical-levels/" >Technical Levels <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/indicators" >Technical Confluences <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/eurusd" >EUR/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/gbpusd" >GBP/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/usdjpy" >USD/JPY <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/audusd" >AUD/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/nzdusd" >NZD/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/usdcad" >USD/CAD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/gbpjpy" >GBP/JPY <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/eurjpy" >EUR/JPY <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/dollarindexspot" >Dollar Index <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/xauusd" >Gold <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/westtexasintermediate" >Oil <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/sp500" >SP500 <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="NEWS_SECTION" class="fxs_nav_main_menu_desktop" href="/news">News</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news" >Latest News <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Banks" >Institutional Research <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=EURUSD" >EUR/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=GBPUSD" >GBP/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDJPY" >USD/JPY <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=AUDUSD" >AUD/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=NZDUSD" >NZD/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDCAD" >USD/CAD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDCHF" >USD/CHF <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=EURGBP" >EUR/GBP <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=DollarIndex" >Dollar Index <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Commodities" >Commodities <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Bonds" >Bonds <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Equities" >Equities <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="ANALYSIS_SECTION" class="fxs_nav_main_menu_desktop" href="/analysis">Analysis</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/analysis/latest" >Latest Analysis <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_4 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/eurusd" >EUR/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/gbpusd" >GBP/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/usdjpy" >USD/JPY <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/audusd" >AUD/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/usdcad" >USD/CAD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/us-dollar-index" >Dollar Index <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/markets/commodities/energy/oil" >Oil <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/markets/commodities/metals/gold" >Gold <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/markets/equities" >Stocks <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/markets/commodities" >Commodities <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/bonds" >Bonds <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/technical-analysis/sentiment/risk-appetite" >Risk On/Off <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/technical-analysis/support-resistance" >Support and Resistance <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/technical-analysis/elliott-wave" >Elliott Wave <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/technical-analysis/cycle-analysis" >Cycles <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/technical-analysis/sentiment" >Sentiment <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="ECONOMIC_CALENDAR_SECTION" class="fxs_nav_main_menu_desktop" href="/economic-calendar">Economic Calendar</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/economic-calendar" >Economic Calendar <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/economic-calendar/world-interest-rates" >Interest Rates <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/economic-calendar/forex-market-hours" >Market Hours <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/economic-indicator/nfp" >Nonfarm Payrolls <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/fed" >Fed <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/boc" >BoC <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/ecb" >ECB <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/boe" >BoE <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/snb" >SNB <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/boj" >BoJ <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/rba" >RBA <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/rbnz" >RBNZ <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="CRYPTOS_SECTION" class="fxs_nav_main_menu_desktop" href="/cryptocurrencies">Cryptos</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/cryptocurrencies/rates-charts" >Rates &amp; Charts <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/cryptocurrencies/news" >Latest News <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/cryptocurrencies/resources" >Education <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_2 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/cryptocurrencies/bitcoin" >BTC/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/cryptocurrencies/ethereum" >ETH/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/cryptocurrencies/ripple" >XRP/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/cryptocurrencies/litecoin" >LTC/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/cryptocurrencies/bitcoin-cash" >BCH/USD <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="LIVE_VIDEO_SECTION" class="fxs_nav_main_menu_desktop" href="/live-video">Live Video</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/search?q=&amp;hPP=20&amp;idx=FxsIndexPro&amp;p=0&amp;dFR%5BCategory%5D%5B0%5D=Video&amp;dFR%5BCategory%5D%5B1%5D=Premium%20Video&amp;is_v=1" >Latest Live Videos <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/live-video/shows" >Shows Schedule <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/info/premium" >Become Premium <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/ed-ponsi" >Ed Ponsi <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/giuseppe-basile-cmt" >Giuseppe Basile <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/sarid-harper" >Sarid Harper <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/alex-ong" >Alex Ong <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/sam-seiden" >Sam Seiden <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/steve-ruffley" >Steve Ruffley <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/rob-colville" >Rob Colville <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/nenad-kerkez" >Nenad Kerkez <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/goncalo-moreira-cmt" >Gon&#231;alo Moreira <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/navin-prithyani" >Navin Prithyani <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/david-pegler" >David Pegler <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/walter-peters" >Walter Peters <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="EDUCATION_SECTION" class="fxs_nav_main_menu_desktop" href="/education">Education</a> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="BROKERS_SECTION" class="fxs_nav_main_menu_desktop" href="/brokers">Brokers</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/brokers" >Forex Brokers <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/brokers/press-releases" >Broker News <span class="fxs_label fxs_label_highlight"></span></a> </li> <li> <i class="fas fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/brokers/all-spreads" >Broker Spreads <span class="fxs_label fxs_label_highlight"></span></a> </li> </ul> </div> </div> </div> </div> </li> </ul> </nav> </div> <div id="fxs-search-area" class="fxs_search_module"></div> </div> </div> </header> </div> </div> <script>
        FXStreet.Util.createObjectFromBase64String("SearchManager", 'eyJDb250YWluZXJJZCI6ImZ4cy1zZWFyY2gtYXJlYSIsIlNlYXJjaEljb25JZCI6ImZ4cy1zZWFyY2gtaWNvbiIsIkFwaUFjY291bnQiOiI1MERFVjZQOUswIiwiQXBpS2V5IjoiY2QyZGQxMzhjOGQ2NGY0MGY2ZDA2YTYwNTA4MzEyYjAiLCJJbmRleElkIjoiRnhzSW5kZXhQcm8iLCJUcmFuc2xhdGlvbnMiOnsiQWJvdXRGb3JUZXh0IjoiQWJvdXQge3tIaXRzfX0gcmVzdWx0cyBmb3I6IiwiQWJvdXRUZXh0IjoiQWJvdXQge3tIaXRzfX0gcmVzdWx0cyIsIkFkdmFuY2VkU2VhcmNoIjoiR28gdG8gQWR2YW5jZWQgU2VhcmNoIiwiQWxlcnRDb250ZW50IjoiVGhlcmUgYXJlIG5ldyBwb3N0cyBhdmFpbGFibGUuIFBsZWFzZSwgY2xpY2sgaGVyZSB0byBzZWUgdGhlIG5ldyB1cGRhdGVzIiwiQWxlcnRUaXRsZSI6Ik5ldyBVcGRhdGVzIiwiQWxnb2xpYUZlZWRfQ2xvc2VGaWx0ZXIiOiJDbG9zZSBGaWx0ZXIiLCJBdXRob3JzUGxhY2VIb2xkZXIiOiJTZWFyY2ggZm9yIGF1dGhvcnMiLCJBdXRob3JzVGl0bGUiOiJBdXRob3JzIiwiQnkiOiJCeSIsIkNhdGVnb3JpZXNQbGFjZUhvbGRlciI6IlNlYXJjaCBmb3IgY2F0ZWdvcmllcyIsIkNhdGVnb3JpZXNUaXRsZSI6IkNhdGVnb3JpZXMiLCJDbGVhckFsbFRpdGxlIjoiQ2xlYXIgZmlsdGVycyIsIkNsb3NlQWxlcnQiOiJDbG9zZSBhbGVydCIsIkZpbHRlckJ5IjoiRklMVEVSIEJZLi4uIiwiRmlsdGVyVGl0bGUiOiJBZHZhbmNlZCBTZWFyY2giLCJMaXZlU3BlZWNoIjoiTGl2ZSBTcGVlY2giLCJNaW51dGVzQWdvIjoiIG1pbnV0ZXMgYWdvIiwiTmV4dCI6Ik5leHQgcGFnZSIsIk5vUmVzdWx0cyI6Ik5vIHJlc3VsdHMiLCJOb3RpZmljYXRpb25zIjoiTm90aWZpY2F0aW9ucyIsIlByZXZpb3VzIjoiUHJldmlvdXMgcGFnZSIsInJlZ2lzdGVyVG9BY3RpdmF0ZSI6IkxvZyBpbiB0byBsaXN0ZW4gdG8gRlhTdHJlZXQgaGVhZGxpbmVzIGZvciBmcmVlIiwiU2VhcmNoVGV4dCI6IkZpbmQgaW4gb3VyIGNvbnRlbnQuLi4iLCJTaG93TGlzdExlZnRCdXR0b24iOiJTaG93IGZpbHRlcnMiLCJUYWdzUGxhY2VIb2xkZXIiOiJTZWFyY2ggZm9yIHRhZ3MiLCJUYWdzVGl0bGUiOiJUYWdzIn19');
            </script> <script>
            FXStreet.Util.createObjectFromBase64String("DateTime", 'eyJUaW1lWm9uZUlzRnJvbVVzZXJEZXZpY2UiOmZhbHNlLCJDdXJyZW50VGltZVpvbmUiOnsiVGltZVpvbmVJZCI6IlVUQyIsIlRpbWVTcGFuIjpudWxsLCJMb2NhdGlvbiI6bnVsbCwiQ3VycmVudFRpbWVab25lIjpmYWxzZSwiSG91cnNVdGNPZmZzZXQiOjAuMH0sIlRpbWVEaXNwbGF5Rm9ybWF0IjoiSEg6bW06c3MiLCJDb250YWluZXJJZCI6ImZ4cy10aW1lem9uZSIsIkNoYW5nZVRpbWVab25lVGl0bGUiOiJDaGFuZ2UgdGltZXpvbmUifQ==');
        </script> <script>
            FXStreet.Util.createObjectFromBase64String("UserMenu", 'eyJVc2VySW5mbyI6eyJJZCI6IjAwMDAwMDAwLTAwMDAtMDAwMC0wMDAwLTAwMDAwMDAwMDAwMCIsIklzTG9nZ2VkIjpmYWxzZSwiSXNQcmVtaXVtIjpmYWxzZSwiRW1haWwiOiIiLCJJc0JhY2tlbmRVc2VyIjpmYWxzZSwiUGhvbmUiOiIiLCJGaXJzdE5hbWUiOiIiLCJDb3VudHJ5Q29kZSI6IlVTIiwiVGltZXpvbmVPZmZzZXRNaW51dGVzIjowLCJUb2tlbiI6bnVsbH0sIlNpZ251cFVybCI6Ii9hY2NvdW50L3NpZ251cCIsIkxvZ2luVXJsIjoiL2FjY291bnQvbG9naW4iLCJTaWdudXBMYWJlbCI6IlNpZ24gVXAiLCJMb2dpbkxhYmVsIjoiTG9nIGluIiwiTXlTdXNjcmlwdGlvbnNMYWJlbCI6Ik15IFByb2ZpbGUiLCJNeVN1c2NyaXB0aW9uc1VybCI6Ii9wcm9maWxlIiwiTG9nb3V0TGFiZWwiOiJMb2cgb3V0IiwiQ29udGFpbmVySWQiOiJmeHMtdXNlcm1lbnUifQ==');
            </script> <script>
    FXStreet.Util.createObjectFromBase64String("AdBlocker", 'eyJFbmFibGVkIjp0cnVlLCJUaW1lc0JlZm9yZUFkdmljZSI6NSwiVHJhbnNsYXRpb25zIjp7IkFkdmljZUNvbnRlbnRIdG1sIjoiPHA+PHN0cm9uZz5GWFN0cmVldCBpcyBhIGZyZWUgd2Vic2l0ZSBzcG9uc29yZWQgYnkgYWR2ZXJ0aXNlbWVudC48L3N0cm9uZz48L3A+PHA+UGxlYXNlIGRpc2FibGUgeW91ciBhZGJsb2NrZXIgc28gd2UgY2FuIGNvbnRpbnVlIHRvIG9mZmVyIG91ciBzZXJ2aWNlcyBmb3IgZnJlZS48L3A+IiwiQ2xvc2VNb2RhbCI6IkNsb3NlIE1vZGFsIn0sIkNvbnRhaW5lcklkIjoiYWRibG9ja2VyX2ZlZjU0NDVlLWUyOWEtNDQ0MC1iNDlmLTg3YzBjZjdjOGMyYiIsIkpzTmFtZSI6IkFkQmxvY2tlciIsIkpzQ3JlYXRlRXZlbnQiOiJsb2FkIn0=', "load");
</script> <div id="adblocker_fef5445e-e29a-4440-b49f-87c0cf7c8c2b"> </div> <!-- Add class "in" to show alerts --> <script>
    FXStreet.Util.createObjectFromBase64String("GlobalAlert", 'eyJIdHRwUHVzaFNlcnZlcktleXNVcmwiOiJodHRwczovL2F1dGhvcml6YXRpb24uZnhzdHJlZXQuY29tL3Rva2VuIiwiSHR0cFB1c2hTZXJ2ZXJVcmwiOiJodHRwczovL3B1c2gtYXBpLmZ4c3RyZWV0LmNvbSIsIkltYWdlVXJsIjpudWxsLCJUaXRsZSI6bnVsbCwiTGluayI6bnVsbCwiQ29udGFpbmVySWQiOiJnbG9iYWxhbGVydF9iOTRkNDUzNy1kZWQ0LTRjNTctOTIyYS0xMDIwYWRmNmE2NjYiLCJKc05hbWUiOiJHbG9iYWxBbGVydCIsIkpzQ3JlYXRlRXZlbnQiOiJsb2FkIn0=', "load");
</script> <div id="globalalert_b94d4537-ded4-4c57-922a-1020adf6a666" role="alert"> </div> <!-- /Space for Global Alerts & Notifications --> <!-- global alert placeholder --> 


 <!--/global alert placeholder --> <!-- The wrapper --> <div class="fxs_wrapper fxs_post-layout fxs_content_wide"> <div class="fxs_pageSidebar fxs_sidebar_nav" id="cbp-spmenu-s1"> <div id="fxs_it_verticalMenu"> <nav class="fxs_nav_menu fxs_main_nav" role="navigation"> <ul class="fxs_nav_menu_mobile"> <li fxs-section-entry> <a id="HOME_SECTION" href="/" class="fxs_nav_menu_main_items">Home</a> <hr/> </li> <li fxs-section-entry> <input type="checkbox" id="RATES_CHARTS_SECTION_trigger" class="fxs_mobile-opening-trigger-input" /> <label for="RATES_CHARTS_SECTION_trigger" class="fxs_mobile-opening-trigger-label"> <a id="RATES_CHARTS_SECTION" href="/rates-charts" class="fxs_nav_menu_main_items">RATES &amp; CHARTS</a> <span class="fxs_mobile-opening-trigger-icon"></span> </label> <div class="fxs_nav_itemsContainer"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">TOOLS</span> <ul class="fxs_subNav_col_2 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/chart" >Live Chart</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/trading-positions" >Trading Positions</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/forecast" >Forecast Poll</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/rates" >Rates Table</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/indicators/technical-levels/" >Technical Levels</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/indicators" >Technical Confluences</a></li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">ASSETS</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/eurusd" >EUR/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/gbpusd" >GBP/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/usdjpy" >USD/JPY</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/audusd" >AUD/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/nzdusd" >NZD/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/usdcad" >USD/CAD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/gbpjpy" >GBP/JPY</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/eurjpy" >EUR/JPY</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/dollarindexspot" >Dollar Index</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/xauusd" >Gold</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/westtexasintermediate" >Oil</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/rates-charts/sp500" >SP500</a></li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <input type="checkbox" id="NEWS_SECTION_trigger" class="fxs_mobile-opening-trigger-input" /> <label for="NEWS_SECTION_trigger" class="fxs_mobile-opening-trigger-label"> <a id="NEWS_SECTION" href="/news" class="fxs_nav_menu_main_items">News</a> <span class="fxs_mobile-opening-trigger-icon"></span> </label> <div class="fxs_nav_itemsContainer"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">LATEST FOREX NEWS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news" >Latest News</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Banks" >Institutional Research</a></li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">LATEST NEWS BY ASSETS</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=EURUSD" >EUR/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=GBPUSD" >GBP/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDJPY" >USD/JPY</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=AUDUSD" >AUD/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=NZDUSD" >NZD/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDCAD" >USD/CAD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDCHF" >USD/CHF</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=EURGBP" >EUR/GBP</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=DollarIndex" >Dollar Index</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Commodities" >Commodities</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Bonds" >Bonds</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/news?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Equities" >Equities</a></li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <input type="checkbox" id="ANALYSIS_SECTION_trigger" class="fxs_mobile-opening-trigger-input" /> <label for="ANALYSIS_SECTION_trigger" class="fxs_mobile-opening-trigger-label"> <a id="ANALYSIS_SECTION" href="/analysis" class="fxs_nav_menu_main_items">Analysis</a> <span class="fxs_mobile-opening-trigger-icon"></span> </label> <div class="fxs_nav_itemsContainer"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">SECTIONS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/analysis/latest" >Latest Analysis</a></li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">EDITORIAL SELECTION</span> <ul class="fxs_subNav_col_4 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/currencies/eurusd" >EUR/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/currencies/gbpusd" >GBP/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/currencies/usdjpy" >USD/JPY</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/currencies/audusd" >AUD/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/currencies/usdcad" >USD/CAD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/currencies/us-dollar-index" >Dollar Index</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/markets/commodities/energy/oil" >Oil</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/markets/commodities/metals/gold" >Gold</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/markets/equities" >Stocks</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/markets/commodities" >Commodities</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/bonds" >Bonds</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/technical-analysis/sentiment/risk-appetite" >Risk On/Off</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/technical-analysis/support-resistance" >Support and Resistance</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/technical-analysis/elliott-wave" >Elliott Wave</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/technical-analysis/cycle-analysis" >Cycles</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/technical-analysis/sentiment" >Sentiment</a></li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <input type="checkbox" id="ECONOMIC_CALENDAR_SECTION_trigger" class="fxs_mobile-opening-trigger-input" /> <label for="ECONOMIC_CALENDAR_SECTION_trigger" class="fxs_mobile-opening-trigger-label"> <a id="ECONOMIC_CALENDAR_SECTION" href="/economic-calendar" class="fxs_nav_menu_main_items">Economic Calendar</a> <span class="fxs_mobile-opening-trigger-icon"></span> </label> <div class="fxs_nav_itemsContainer"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">TOOLS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/economic-calendar" >Economic Calendar</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/economic-calendar/world-interest-rates" >Interest Rates</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/economic-calendar/forex-market-hours" >Market Hours</a></li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">TOP EVENTS</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/macroeconomics/economic-indicator/nfp" >Nonfarm Payrolls</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/fed" >Fed</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/boc" >BoC</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/ecb" >ECB</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/boe" >BoE</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/snb" >SNB</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/boj" >BoJ</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/rba" >RBA</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/rbnz" >RBNZ</a></li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <input type="checkbox" id="CRYPTOS_SECTION_trigger" class="fxs_mobile-opening-trigger-input" /> <label for="CRYPTOS_SECTION_trigger" class="fxs_mobile-opening-trigger-label"> <a id="CRYPTOS_SECTION" href="/cryptocurrencies" class="fxs_nav_menu_main_items">Cryptos</a> <span class="fxs_mobile-opening-trigger-icon"></span> </label> <div class="fxs_nav_itemsContainer"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">SECTIONS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/cryptocurrencies/rates-charts" >Rates &amp; Charts</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/cryptocurrencies/news" >Latest News</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/cryptocurrencies/resources" >Education</a></li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">SECTIONS</span> <ul class="fxs_subNav_col_2 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/cryptocurrencies/bitcoin" >BTC/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/cryptocurrencies/ethereum" >ETH/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/cryptocurrencies/ripple" >XRP/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/cryptocurrencies/litecoin" >LTC/USD</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/cryptocurrencies/bitcoin-cash" >BCH/USD</a></li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <input type="checkbox" id="LIVE_VIDEO_SECTION_trigger" class="fxs_mobile-opening-trigger-input" /> <label for="LIVE_VIDEO_SECTION_trigger" class="fxs_mobile-opening-trigger-label"> <a id="LIVE_VIDEO_SECTION" href="/live-video" class="fxs_nav_menu_main_items">Live Video</a> <span class="fxs_mobile-opening-trigger-icon"></span> </label> <div class="fxs_nav_itemsContainer"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">SECTIONS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/search?q=&amp;hPP=20&amp;idx=FxsIndexPro&amp;p=0&amp;dFR%5BCategory%5D%5B0%5D=Video&amp;dFR%5BCategory%5D%5B1%5D=Premium%20Video&amp;is_v=1" >Latest Live Videos</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/live-video/shows" >Shows Schedule</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/info/premium" >Become Premium</a></li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">MOST POPULAR COACHES</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/ed-ponsi" >Ed Ponsi</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/giuseppe-basile-cmt" >Giuseppe Basile</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/sarid-harper" >Sarid Harper</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/alex-ong" >Alex Ong</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/sam-seiden" >Sam Seiden</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/steve-ruffley" >Steve Ruffley</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/rob-colville" >Rob Colville</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/nenad-kerkez" >Nenad Kerkez</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/goncalo-moreira-cmt" >Gon&#231;alo Moreira</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/navin-prithyani" >Navin Prithyani</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/david-pegler" >David Pegler</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/author/walter-peters" >Walter Peters</a></li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a id="EDUCATION_SECTION" href="/education" class="fxs_nav_menu_main_items">Education</a> <hr/> </li> <li fxs-section-entry> <input type="checkbox" id="BROKERS_SECTION_trigger" class="fxs_mobile-opening-trigger-input" /> <label for="BROKERS_SECTION_trigger" class="fxs_mobile-opening-trigger-label"> <a id="BROKERS_SECTION" href="/brokers" class="fxs_nav_menu_main_items">Brokers</a> <span class="fxs_mobile-opening-trigger-icon"></span> </label> <div class="fxs_nav_itemsContainer"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_tiny">SECTIONS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/brokers" >Forex Brokers</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/brokers/press-releases" >Broker News</a></li> <li><i class="fas fa-circle" aria-hidden="true"></i> <a href="/brokers/all-spreads" >Broker Spreads</a></li> </ul> </div> </div> </div> </div> </li> </ul> </nav>
;
        </div> </div> <div class="fxs_content"> <div id="fxs_content"> <div class="fxs_contentView"> <div class="fxs_leaderboard fxs_leaderboard_transition"> <div class="fxs_roadblock_slide"> 

    <div class="fxs_ad">
        <div id="advertisenormal_c4e55def-cb64-4398-94e9-f8139eecfdd7">
                <script type="text/javascript">
                if (FXStreet.Global.AsyncDfp) {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6IjcxMzgvRlhTMzAvQ3J5cHRvIiwiQWR2ZXJ0aXNlVHlwZSI6MCwiTGFiZWxzIjpbeyJLZXkiOiJyb3MiLCJWYWx1ZSI6ImxlYWRlciJ9XSwiTW9iaWxlU2l6ZSI6IlszMjAsIDEwMF0iLCJUYWJsZXRTaXplIjoiWzcyOCwgOTBdIiwiRGVza3RvcFNpemUiOiJbMTAyNCwgMzAwXSIsIkRlc2t0b3BIZFNpemUiOiJbMTI4MCwgMzAwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOm51bGwsIkpzTmFtZSI6IkFkdmVydGlzZU5vcm1hbCIsIkNvbnRhaW5lcklkIjoiYWR2ZXJ0aXNlbm9ybWFsX2M0ZTU1ZGVmLWNiNjQtNDM5OC05NGU5LWY4MTM5ZWVjZmRkNyIsIkpzQ3JlYXRlRXZlbnQiOiJsb2FkIn0=', "load");
                } else {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6IjcxMzgvRlhTMzAvQ3J5cHRvIiwiQWR2ZXJ0aXNlVHlwZSI6MCwiTGFiZWxzIjpbeyJLZXkiOiJyb3MiLCJWYWx1ZSI6ImxlYWRlciJ9XSwiTW9iaWxlU2l6ZSI6IlszMjAsIDEwMF0iLCJUYWJsZXRTaXplIjoiWzcyOCwgOTBdIiwiRGVza3RvcFNpemUiOiJbMTAyNCwgMzAwXSIsIkRlc2t0b3BIZFNpemUiOiJbMTI4MCwgMzAwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOm51bGwsIkpzTmFtZSI6IkFkdmVydGlzZU5vcm1hbCIsIkNvbnRhaW5lcklkIjoiYWR2ZXJ0aXNlbm9ybWFsX2M0ZTU1ZGVmLWNiNjQtNDM5OC05NGU5LWY4MTM5ZWVjZmRkNyIsIkpzQ3JlYXRlRXZlbnQiOiJsb2FkIn0=', "googletagloaded");
                }
                </script>
        </div>
    </div>
 </div> </div> <div class="fxs_wallpaper_wrap"> <div class="fxs_wallpaper_img fxs_image_left"> 

    <div class="fxs_ad">
        <div id="advertisenormal_e4e18d68-d41b-48ca-9797-3ae10991236a">
                <script type="text/javascript">
                if (FXStreet.Global.AsyncDfp) {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6IjcxMzgvRlhTMzAvQ3J5cHRvIiwiQWR2ZXJ0aXNlVHlwZSI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbNTgwLCAxMTkwXSIsIkRlc2t0b3BIZFNpemUiOiJbNTg1LCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXIiLCJKc05hbWUiOiJBZHZlcnRpc2VOb3JtYWwiLCJDb250YWluZXJJZCI6ImFkdmVydGlzZW5vcm1hbF9lNGUxOGQ2OC1kNDFiLTQ4Y2EtOTc5Ny0zYWUxMDk5MTIzNmEiLCJKc0NyZWF0ZUV2ZW50IjoibG9hZCJ9', "load");
                } else {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6IjcxMzgvRlhTMzAvQ3J5cHRvIiwiQWR2ZXJ0aXNlVHlwZSI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbNTgwLCAxMTkwXSIsIkRlc2t0b3BIZFNpemUiOiJbNTg1LCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXIiLCJKc05hbWUiOiJBZHZlcnRpc2VOb3JtYWwiLCJDb250YWluZXJJZCI6ImFkdmVydGlzZW5vcm1hbF9lNGUxOGQ2OC1kNDFiLTQ4Y2EtOTc5Ny0zYWUxMDk5MTIzNmEiLCJKc0NyZWF0ZUV2ZW50IjoibG9hZCJ9', "googletagloaded");
                }
                </script>
        </div>
    </div>
 </div> <div class="fxs_wallpaper_img fxs_image_right"> 

    <div class="fxs_ad">
        <div id="advertisenormal_bb104056-69e9-456a-9712-892eef903efe">
                <script type="text/javascript">
                if (FXStreet.Global.AsyncDfp) {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6IjcxMzgvRlhTMzAvQ3J5cHRvIiwiQWR2ZXJ0aXNlVHlwZSI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbNTc5LCAxMTkwXSIsIkRlc2t0b3BIZFNpemUiOiJbNTg0LCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXIiLCJKc05hbWUiOiJBZHZlcnRpc2VOb3JtYWwiLCJDb250YWluZXJJZCI6ImFkdmVydGlzZW5vcm1hbF9iYjEwNDA1Ni02OWU5LTQ1NmEtOTcxMi04OTJlZWY5MDNlZmUiLCJKc0NyZWF0ZUV2ZW50IjoibG9hZCJ9', "load");
                } else {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6IjcxMzgvRlhTMzAvQ3J5cHRvIiwiQWR2ZXJ0aXNlVHlwZSI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbNTc5LCAxMTkwXSIsIkRlc2t0b3BIZFNpemUiOiJbNTg0LCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXIiLCJKc05hbWUiOiJBZHZlcnRpc2VOb3JtYWwiLCJDb250YWluZXJJZCI6ImFkdmVydGlzZW5vcm1hbF9iYjEwNDA1Ni02OWU5LTQ1NmEtOTcxMi04OTJlZWY5MDNlZmUiLCJKc0NyZWF0ZUV2ZW50IjoibG9hZCJ9', "googletagloaded");
                }
                </script>
        </div>
    </div>
 </div> </div> <!-- /Leaderboard --> <main id="fxs_it_detail" role="main"> <div fxs_section id="fxs_home" class="fxs_detail"> 




    <section fxs-it-id="header-db1fe0ab-8c5f-4327-4ed2-3ba518dfa40d" fxs_it_url="chinas-central-bank-to-lead-real-world-pilot-of-digital-yuan-report-201912091103">
        <article class="fxs_article">
            <header class="fxs_article_header" id="fxs_article_header">
                <p class="fxs_entry_metaInfo">
                    <span class="fxs_avatar_circleImage_m fxs_iBlock fxs_align_middle" data-gtmid="lateralnavigation-post-author">
                        <img class="lazyload" data-src="https://editorial.fxstreet.com/authors/team_XtraSmall.png" alt="Cointelegraph Team" width="35" height="35">
                    </span>
                    <span class="fxs_floatingMedia_textBody fxs_iBlock fxs_marginHalf_right fxs_marginHalf_left fxs_align_middle">
                        <a href="/author/cointelegraph-team" data-gtmid="lateralnavigation-post-author">Cointelegraph Team</a>
                        <br />
                        <a href="/company/cointelegraph" class="fxs_mutedLink" data-gtmid="lateralnavigation-post-company">Cointelegraph</a>
                    </span>
                    <button id="fxs_cta_authorfollow_0e46bd89-c693-f27b-8930-27e0ddace249" type="button" class="fxs_btn fxs_btn_line fxs_btn_small btn fxs_iBlock fxs_align_middle" aria-pressed="false">
                        <span class="fxs_togglebtn_txt init_txt" data-placement="bottom" title="Follow autor's updates">
                            <i class="fal fa-envelope"></i>
                            <span>Follow</span>
                        </span>
                        <span class="fxs_togglebtn_txt toggled_txt" data-placement="bottom" title="Stop following autor's updates">
                            <i class="fal fa-envelope"></i>
                            <span>Following</span>
                        </span>
                    </button>
                </p>
                <div class="fxs_clearfix fxs_marginHalf_bottom"></div>
                <h1 class="fxs_headline_large">China&#8217;s Central Bank to Lead Real-World Pilot of Digital Yuan: Report</h1>
                <span class="fxs_entry_metaInfo">
                    <a class="fxs_entry_sectionlink" data-gtmid="lateralnavigation-post-section" href="https://www.fxstreet.com/cryptocurrencies/news">Cryptos</a>
                    |
                    <time pubdate="" datetime="2019-12-09T11:03:44Z">54 minutes ago</time>
                </span>
                <div id="fxs_socialmedia_bar_header" class="fxs_socialmedia_bar_header  fxs_fRight"></div>
            </header>
        </article>
    </section>


<script>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</script>
 <div class="fxs_clearfix"></div> <div class="fxs_row"> <div class="fxs_col fxs_col_100"> <hr class="fxs_divider_first"> </div> </div> <div class="fxs_row sticky-holder"> <div fxs_section class="fxs_flex_col"> <div fxs_section class="fxs_detail"> 




    <section fxs-it-id="body-db1fe0ab-8c5f-4327-4ed2-3ba518dfa40d" fxs_it_url="chinas-central-bank-to-lead-real-world-pilot-of-digital-yuan-report-201912091103">
        <article class="fxs_article">
            <div id="fxs_article_body" class="fxs_article_body">
                <div id="fxs_article_content" class="fxs_article_content">
                    <p>China is at last planning to conduct the first real-world test of its central bank digital currency (CBDC), fresh reports claim.&nbsp;</p>

<p>According to local news outlet Caijing on Dec. 9, the initial pilot for the CBDC is set for the city of Shenzhen before the end of 2019, and may possibly include the city of Suzhou.&nbsp;</p>

<p>&nbsp;</p>

<h2 class="fxs_headline_medium">Banks in a digital currency &ldquo;horse race&rdquo;&nbsp;</h2>

<p>Under the auspices of China&rsquo;s central bank, the People&rsquo;s Bank of China (PBoC), four major banks and major economic participants such as China Telecom will test digital currency payments.&nbsp;</p>

<p>&ldquo;One step will be to rationally select the pilot verification area, scenario and service scope, and steadily promote the introduction and application of digital form of fiat currency,&rdquo; Caijing explains.The article continues:</p>

<blockquote>
<p>&ldquo;Compared with the previous pilot, this time the central bank&#39;s legal digital currency pilot will go out of the central bank system and enter real service scenarios such as transportation, education, and medical treatment, reaching C-end users and generating frequent applications.&rdquo;</p>
</blockquote>

<p>In Shenzhen, the PBoC is encouraging what it describes as a &ldquo;horse race&rdquo; &mdash; each bank will manage the digital currency differently, competing against each other in order to secure its model&rsquo;s wider adoption in the future.</p>

<p>It added that other locales could be included in the testing, but the exact details remain unspecified.&nbsp;</p>

<p>&nbsp;</p>

<h2 class="fxs_headline_medium">PBoC beats world competition</h2>

<p>The debut will nonetheless make the PBoC the world&rsquo;s first central bank to issue a digital currency, capitalizing on China&rsquo;s efforts to embrace financial technology this year.&nbsp;</p>

<p>As Cointelegraph reported, the currency itself has been under development for several years, and was already at an advanced stage when Beijing officially endorsed the use of blockchain technology in October.</p>

<p>Criticism of the CBDC plans meanwhile continues, with analysis noting interoperability as a potential major sticking point in the plans.&nbsp;</p>

<p>Last week, Cointelegraph launched a dedicated subsidiary publication, Cointelegraph China, to cover developments in the Chinese space.</p>

                </div>
            </div>
            <!-- Disclaimer in post! -->
            <div class="fxs_disclaimer_block">
                <p>
                    
                </p>
            </div>
            <!-- /Disclaimer in post! -->
            <div id="fxs_socialmedia_bar_footer" class="fxs_socialmedia_bar_footer"></div>
            <a href="/cryptocurrencies/news/feed" target="_blank" data-gtmid="lateralnavigation-post-feed" class="fxs_mutedLink fxs_txt_size_nano fxs_fRight fxs_post-feed-link">Cryptos feed</a>
            <!--<div id="fxs_cag_widget_db1fe0ab-8c5f-4327-4ed2-3ba518dfa40d"></div>-->
        </article>
        <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "ShareAction",
        "object":
        {
        "@type": "CreativeWork",
        "name": "China&#8217;s Central Bank to Lead Real-World Pilot of Digital Yuan: Report",
        "url": "https://www.fxstreet.com/cryptocurrencies/news/chinas-central-bank-to-lead-real-world-pilot-of-digital-yuan-report-201912091103"
        }
        }
    </script><script id="SeoApplicationJsonId" type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "China&#8217;s Central Bank to Lead Real-World Pilot of Digital Yuan: Report",
        "name": "China&#8217;s Central Bank to Lead Real-World Pilot of Digital Yuan: Report",
        "keywords": "CryptoCurrencies,China,CentralBanks,",
        "datePublished": "2019-12-09T11:03:44Z",
        "dateModified":  "2019-12-09T11:03:44Z",
        "mainEntityOfPage": "https://www.fxstreet.com/cryptocurrencies/news/chinas-central-bank-to-lead-real-world-pilot-of-digital-yuan-report-201912091103",
        "url": "https://www.fxstreet.com/cryptocurrencies/news/chinas-central-bank-to-lead-real-world-pilot-of-digital-yuan-report-201912091103",
        "articleBody": "China is at last planning to conduct the first real-world test of its central bank digital currency (CBDC), fresh reports claim. According to local news outlet Caijing on Dec. 9, the initial pilot for the CBDC is set for the city of Shenzhen before the end of 2019, and may possibly include the city of Suzhou. Banks in a digital currency &ldquo;horse race&rdquo; Under the auspices of China&rsquo;s central bank, the People&rsquo;s Bank of China (PBoC), four major banks and major economic participants such as China Telecom will test digital currency payments. &ldquo;One step will be to rationally select the pilot verification area, scenario and service scope, and steadily promote the introduction and application of digital form of fiat currency,&rdquo; Caijing explains.The article continues: &ldquo;Compared with the previous pilot, this time the central bank&#39;s legal digital currency pilot will go out of the central bank system and enter real service scenarios such as transportation, education, and medical treatment, reaching C-end users and generating frequent applications.&rdquo; In Shenzhen, the PBoC is encouraging what it describes as a &ldquo;horse race&rdquo; &mdash; each bank will manage the digital currency differently, competing against each other in order to secure its model&rsquo;s wider adoption in the future. It added that other locales could be included in the testing, but the exact details remain unspecified. PBoC beats world competition The debut will nonetheless make the PBoC the world&rsquo;s first central bank to issue a digital currency, capitalizing on China&rsquo;s efforts to embrace financial technology this year. As Cointelegraph reported, the currency itself has been under development for several years, and was already at an advanced stage when Beijing officially endorsed the use of blockchain technology in October. Criticism of the CBDC plans meanwhile continues, with analysis noting interoperability as a potential major sticking point in the plans. Last week, Cointelegraph launched a dedicated subsidiary publication, Cointelegraph China, to cover developments in the Chinese space.",
        "description": "China is at last planning to conduct the first real-world test of its central bank digital currency (CBDC), fresh reports claim. According to local ne",
        "author": {
        "@type": "Person",
        "name": "Cointelegraph Team",
        "url": "https://www.fxstreet.com/author/cointelegraph-team",
        "worksfor": {
        "@type": "Organization",
        "name": "Cointelegraph",
        "url": "https://www.fxstreet.com/company/cointelegraph"
        }
        },
        "publisher": {
        "@type": "Organization",
        "name": "FXStreet",
        "logo": {
        "@type": "ImageObject",
        "url": "https://editorial.fxstreet.com/images/Others/logo-600x60.png",
        "width": 600,
        "height": 60
        }
        },
        "image": ["https://editorial.fxstreet.com/images/Markets/Currencies/Cryptocurrencies/cryptocurrenciesusd_16x9.jpg","https://editorial.fxstreet.com/images/Markets/Currencies/Cryptocurrencies/cryptocurrenciesusd_4x3.jpg","https://editorial.fxstreet.com/images/Markets/Currencies/Cryptocurrencies/cryptocurrenciesusd_1x1.jpg"]
        }
    </script>    </section>


<script>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</script>
 </div> </div> <div class="fxs_flex_col fxs_flex_ad_col sticky fxs-fixto-fixed fxs_post_right_sticky_sidebar"> <div class="fxs_RightStickyAlternativeNav"> 

<div class="sponsor-test" style="margin:0 auto;">
    <div id="9b2e046e-d959-089e-e8e0-97947eb304e7" fxs_createevent="load" fxs_objtype="AdvertiseNormal" fxs_json="%7B%22ContainerId%22%3A%229b2e046e-d959-089e-e8e0-97947eb304e7%22%2C%22SlotName%22%3A%227138%2FFXS30%22%2C%22Labels%22%3A%5B%5D%2C%22MobileSize%22%3A%22%5B%5D%22%2C%22TabletSize%22%3A%22%5B%5D%22%2C%22DesktopSize%22%3A%22%5B235%2C%2036%5D%22%2C%22DesktopHdSize%22%3A%22%5B320%2C%2040%5D%22%7D">&nbsp;</div>
</div>
<div class="fxs_marginBase_top"></div>

<div >
    <div ><h3 style="font-size:1.2rem;border-bottom:2px solid #E4871B;line-height:1.7rem;" class="fxs_subtitle"><a href="https://www.fxstreet.com/cryptocurrencies/news">Latest Crypto News <span class="fa fa-angle-double-right"></span></a>
</h3></div>    

</div>



<div id="responsivepositioner_5c9b9978-1895-4b63-9431-daa7e0e3200a"></div>

<script>
    FXStreet.Util.createObjectFromBase64String("ResponsivePositioner", 'eyJSZXNwb25zaXZlR3JvdXBJZCI6ImNyeXB0b3MxLXJlc3BvbnNpdmUiLCJSZXNwb25zaXZlVGFyZ2V0U2l6ZSI6MTI4MCwiUmVzcG9uc2l2ZUFib3ZlT3JFcXVhbCI6dHJ1ZSwiQ29udGFpbmVySWQiOiJyZXNwb25zaXZlcG9zaXRpb25lcl81YzliOTk3OC0xODk1LTRiNjMtOTQzMS1kYWE3ZTBlMzIwMGEiLCJKc05hbWUiOiJSZXNwb25zaXZlUG9zaXRpb25lciIsIkpzQ3JlYXRlRXZlbnQiOiJsb2FkIn0=', "load");
</script>
</div> <div class="fxs_RightStickySky">

    <div class="fxs_ad">
        <div id="advertisenormal_ec5918cf-9053-4ac3-a493-18e0b9ca65f4">
                <script type="text/javascript">
                if (FXStreet.Global.AsyncDfp) {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6IjcxMzgvRlhTMzAvQ3J5cHRvIiwiQWR2ZXJ0aXNlVHlwZSI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IlsxMjAsIDYwMF0iLCJEZXNrdG9wU2l6ZSI6IlsxMjAsIDYwMF0iLCJEZXNrdG9wSGRTaXplIjoiWzEyMCwgNjAwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOm51bGwsIkpzTmFtZSI6IkFkdmVydGlzZU5vcm1hbCIsIkNvbnRhaW5lcklkIjoiYWR2ZXJ0aXNlbm9ybWFsX2VjNTkxOGNmLTkwNTMtNGFjMy1hNDkzLTE4ZTBiOWNhNjVmNCIsIkpzQ3JlYXRlRXZlbnQiOiJsb2FkIn0=', "load");
                } else {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6IjcxMzgvRlhTMzAvQ3J5cHRvIiwiQWR2ZXJ0aXNlVHlwZSI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IlsxMjAsIDYwMF0iLCJEZXNrdG9wU2l6ZSI6IlsxMjAsIDYwMF0iLCJEZXNrdG9wSGRTaXplIjoiWzEyMCwgNjAwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOm51bGwsIkpzTmFtZSI6IkFkdmVydGlzZU5vcm1hbCIsIkNvbnRhaW5lcklkIjoiYWR2ZXJ0aXNlbm9ybWFsX2VjNTkxOGNmLTkwNTMtNGFjMy1hNDkzLTE4ZTBiOWNhNjVmNCIsIkpzQ3JlYXRlRXZlbnQiOiJsb2FkIn0=', "googletagloaded");
                }
                </script>
        </div>
    </div>
</div> </div> </div> <div class="fxs_clearfix"></div> <hr class="fxs_divider_wide"> <div class="fxs_post_bottom fxs_visible_l"> 

<h3 class="fxs_subtitle">Latest Crypto News & Analysis</h3>

<div id="postlistmultifeed_641b65d8-7511-4c57-98b8-9442510be60a"></div>

<script>
    FXStreet.Util.createObjectFromBase64String("PostListMultiFeed", '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', "load");
</script>

<div class="fxs_marginBase_top"></div> </div> <div class="fxs_post_bottom "> 

<h3 class="fxs_subtitle">Editors’ Picks</h3>

<div class="fxs_row">
    <div class="fxs_col fxs_col_33_xl">
        <div id="BottomFirst_C015_Col00" class="sf_colsIn">


    <div fxs_sf_widget fxs_name="editorialhighlight_medium_7a2f0d14-15b4-44e3-94bf-a8b4c4f25af0" class="fxs_col editorialhighlight editorialhighlight_medium">
        <h3 class="fxs_headline_small">
                <a href="https://www.fxstreet.com/cryptocurrencies/news/top-3-price-prediction-bitcoin-ethereum-ripple-market-ready-to-launch-not-knowing-who-will-lead-it-201912091043" title="Top 3 price prediction Bitcoin, Ethereum, Ripple: Market ready to launch, not knowing who will lead it" data-element="title" data-layout="editorialhighlight_medium" data-name="Crypto 1 (HP upletf box)">Top 3 price prediction Bitcoin, Ethereum, Ripple: Market ready to launch, not knowing who will lead it</a>
        </h3>
        <div class="fxs_row">
            <div class="fxs_col fxs_col_33 fxs_anchor_image">
                <a href="https://www.fxstreet.com/cryptocurrencies/news/top-3-price-prediction-bitcoin-ethereum-ripple-market-ready-to-launch-not-knowing-who-will-lead-it-201912091043" title="Top 3 price prediction Bitcoin, Ethereum, Ripple: Market ready to launch, not knowing who will lead it" data-element="image" data-layout="editorialhighlight_medium" data-name="Crypto 1 (HP upletf box)">
                    <img class="lazyload" data-src="https://editorial.fxstreet.com/images/Markets/Currencies/Digital%20Currencies/Bitcoin/bitcoin-39275418_Small.jpg" alt="Top 3 price prediction Bitcoin, Ethereum, Ripple: Market ready to launch, not knowing who will lead it">
                </a>
            </div>
            <div class="fxs_col fxs_entryPlain_txt"><p>One of these stories is the intense and profound relationship between Ethereum and Bitcoin. The story approaches a moment of decision, where what happens can mark the future.</p>
</div>
            <div class="fxs_marginBase_top"></div>
            <a href="https://www.fxstreet.com/cryptocurrencies/news?q=&amp;hPP=25&amp;idx=FxsIndexPro&amp;p=0&amp;dFR%5BTags%5D%5B0%5D=Bitcoin" rel="nofollow" class="fxs_more" data-element="more" data-layout="editorialhighlight_medium" data-name="Crypto 1 (HP upletf box)">
                <span>More Bitcoin News</span>
                <span class="fas fa-angle-double-right"></span>
            </a>

        </div>  
        <div class="fxs_marginBase_top fxs_clearfix"></div>
        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "SiteNavigationElement",
                "name": "Top 3 price prediction Bitcoin, Ethereum, Ripple: Market ready to launch, not knowing who will lead it",
                "headline": "Top 3 price prediction Bitcoin, Ethereum, Ripple: Market ready to launch, not knowing who will lead it",
                "url" : "https://www.fxstreet.com/cryptocurrencies/news/top-3-price-prediction-bitcoin-ethereum-ripple-market-ready-to-launch-not-knowing-who-will-lead-it-201912091043",
                "author": {
                "@type":"Person",
                "name":"Tomas Salles",
                "url": "https://www.fxstreet.com/author/tomas-salles"
                }
                }
            </script>    </div>

<div class="fxs_marginBase_top"></div>
        </div>
    </div>
    <div class="fxs_col fxs_col_33_xl">
        <div id="BottomFirst_C015_Col01" class="sf_colsIn">


    <div fxs_sf_widget fxs_name="editorialhighlight_medium_62a3b660-fc3c-433c-9fbd-9a2c89850810" class="fxs_col editorialhighlight editorialhighlight_medium">
        <h3 class="fxs_headline_small">
                <a href="https://www.fxstreet.com/cryptocurrencies/news/ethereum-price-analysis-eth-usd-reverses-sunday-gains-as-istanbul-inspired-enthusiasm-is-over-201912090900" title="Ethereum Price Analysis: ETH/USD reverses Sunday gains as Istanbul-inspired enthusiasm is over" data-element="title" data-layout="editorialhighlight_medium" data-name="Crypto 2 (HP upright box)">Ethereum Price Analysis: ETH/USD reverses Sunday gains as Istanbul-inspired enthusiasm is over</a>
        </h3>
        <div class="fxs_row">
            <div class="fxs_col fxs_col_33 fxs_anchor_image">
                <a href="https://www.fxstreet.com/cryptocurrencies/news/ethereum-price-analysis-eth-usd-reverses-sunday-gains-as-istanbul-inspired-enthusiasm-is-over-201912090900" title="Ethereum Price Analysis: ETH/USD reverses Sunday gains as Istanbul-inspired enthusiasm is over" data-element="image" data-layout="editorialhighlight_medium" data-name="Crypto 2 (HP upright box)">
                    <img class="lazyload" data-src="https://editorial.fxstreet.com/images/Markets/Currencies/Digital%20Currencies/Ethereum/ethereum_2_Small.jpg" alt="Ethereum Price Analysis: ETH/USD reverses Sunday gains as Istanbul-inspired enthusiasm is over">
                </a>
            </div>
            <div class="fxs_col fxs_entryPlain_txt"><p>ETH/USD has retreated from the recent high of $152.14 reached on Sunday, following the successful Istanbul upgrade.</p>
</div>
            <div class="fxs_marginBase_top"></div>
            <a href="https://www.fxstreet.com/cryptocurrencies/news?q=&amp;hPP=25&amp;idx=FxsIndexPro&amp;p=0&amp;dFR%5BTags%5D%5B0%5D=Ethereum" rel="nofollow" class="fxs_more" data-element="more" data-layout="editorialhighlight_medium" data-name="Crypto 2 (HP upright box)">
                <span>More Ethereum News</span>
                <span class="fas fa-angle-double-right"></span>
            </a>

        </div>  
        <div class="fxs_marginBase_top fxs_clearfix"></div>
        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "SiteNavigationElement",
                "name": "Ethereum Price Analysis: ETH/USD reverses Sunday gains as Istanbul-inspired enthusiasm is over",
                "headline": "Ethereum Price Analysis: ETH/USD reverses Sunday gains as Istanbul-inspired enthusiasm is over",
                "url" : "https://www.fxstreet.com/cryptocurrencies/news/ethereum-price-analysis-eth-usd-reverses-sunday-gains-as-istanbul-inspired-enthusiasm-is-over-201912090900",
                "author": {
                "@type":"Person",
                "name":"Tanya Abrosimova",
                "url": "https://www.fxstreet.com/author/tanya-abrosimova"
                }
                }
            </script>    </div>

<div class="fxs_marginBase_top"></div>
        </div>
    </div>
    <div class="fxs_col fxs_col_33_xl">
        <div id="BottomFirst_C015_Col02" class="sf_colsIn">


    <div fxs_sf_widget fxs_name="editorialhighlight_medium_048a2842-e1af-4da4-b302-86921c13b4b0" class="fxs_col editorialhighlight editorialhighlight_medium">
        <h3 class="fxs_headline_small">
                <a href="https://www.fxstreet.com/cryptocurrencies/news/ltc-usd-price-halved-afte-halving-hash-rate-dropped-by-70-201912090659" title="LTC/USD price halved afte halving, hash rate dropped by 70%" data-element="title" data-layout="editorialhighlight_medium" data-name="Crypto 3 (HP downleft box)">LTC/USD price halved afte halving, hash rate dropped by 70%</a>
        </h3>
        <div class="fxs_row">
            <div class="fxs_col fxs_col_33 fxs_anchor_image">
                <a href="https://www.fxstreet.com/cryptocurrencies/news/ltc-usd-price-halved-afte-halving-hash-rate-dropped-by-70-201912090659" title="LTC/USD price halved afte halving, hash rate dropped by 70%" data-element="image" data-layout="editorialhighlight_medium" data-name="Crypto 3 (HP downleft box)">
                    <img class="lazyload" data-src="https://editorial.fxstreet.com/images/Markets/Currencies/Digital%20Currencies/Litecoin/Litecoin_1_Small.jpg" alt="LTC/USD price halved afte halving, hash rate dropped by 70%">
                </a>
            </div>
            <div class="fxs_col fxs_entryPlain_txt"><p>Litecoin (LTC), the sixth-largest digital asset with the current market capitalization of $2.9 billion, has been one os the worst-performing coins of the month out of top-20.</p>
</div>
            <div class="fxs_marginBase_top"></div>
            <a href="https://www.fxstreet.com/cryptocurrencies/news?q=&amp;hPP=25&amp;idx=FxsIndexPro&amp;p=0&amp;dFR%5BTags%5D%5B0%5D=Litecoin" rel="nofollow" class="fxs_more" data-element="more" data-layout="editorialhighlight_medium" data-name="Crypto 3 (HP downleft box)">
                <span>More Litecoin News</span>
                <span class="fas fa-angle-double-right"></span>
            </a>

        </div>  
        <div class="fxs_marginBase_top fxs_clearfix"></div>
        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "SiteNavigationElement",
                "name": "LTC/USD price halved afte halving, hash rate dropped by 70%",
                "headline": "LTC/USD price halved afte halving, hash rate dropped by 70%",
                "url" : "https://www.fxstreet.com/cryptocurrencies/news/ltc-usd-price-halved-afte-halving-hash-rate-dropped-by-70-201912090659",
                "author": {
                "@type":"Person",
                "name":"Tanya Abrosimova",
                "url": "https://www.fxstreet.com/author/tanya-abrosimova"
                }
                }
            </script>    </div>

<div class="fxs_marginBase_top"></div>
        </div>
    </div>
</div> </div> <div class="fxs_clearfix"></div> <div class="fxs_post_bottom "> 


<div class="fxs_row">
    <div class="fxs_col fxs_col_33_xl">
        <div id="BottomSecond_C016_Col00" class="sf_colsIn">


    <div fxs_sf_widget fxs_name="editorialhighlight_medium_b8dfc461-606f-440f-bb00-93914e4aebc4" class="fxs_col editorialhighlight editorialhighlight_medium">
        <h3 class="fxs_headline_small">
                <a href="https://www.fxstreet.com/cryptocurrencies/news/bitcoin-cash-price-analysis-bch-usd-marinates-the-next-rally-targeting-300-201912090738" title="Bitcoin Cash Price Analysis: BCH/USD marinates the next rally targeting $300" data-element="title" data-layout="editorialhighlight_medium" data-name="Crypto 4 (HP downright box)">Bitcoin Cash Price Analysis: BCH/USD marinates the next rally targeting $300</a>
        </h3>
        <div class="fxs_row">
            <div class="fxs_col fxs_col_33 fxs_anchor_image">
                <a href="https://www.fxstreet.com/cryptocurrencies/news/bitcoin-cash-price-analysis-bch-usd-marinates-the-next-rally-targeting-300-201912090738" title="Bitcoin Cash Price Analysis: BCH/USD marinates the next rally targeting $300" data-element="image" data-layout="editorialhighlight_medium" data-name="Crypto 4 (HP downright box)">
                    <img class="lazyload" data-src="https://editorial.fxstreet.com/images/Markets/Currencies/Cryptocurrencies/Coins/BitcoinCash/bitcoincash_Small.jpg" alt="Bitcoin Cash Price Analysis: BCH/USD marinates the next rally targeting $300">
                </a>
            </div>
            <div class="fxs_col fxs_entryPlain_txt"><p>Bitcoin Cash is turning bullish amid expanding volatility. The general trend is the market sideways. Trading activity over the weekend remained drab. BCH/USD bulls tried to push for recovery towards $220 but stalled at $216.</p>
</div>
            <div class="fxs_marginBase_top"></div>
            <a href="https://www.fxstreet.com/cryptocurrencies/news?q=&amp;hPP=25&amp;idx=FxsIndexPro&amp;p=0&amp;dFR%5BTags%5D%5B0%5D=BitcoinCash" rel="nofollow" class="fxs_more" data-element="more" data-layout="editorialhighlight_medium" data-name="Crypto 4 (HP downright box)">
                <span>More Bitcoin Cash News</span>
                <span class="fas fa-angle-double-right"></span>
            </a>

        </div>  
        <div class="fxs_marginBase_top fxs_clearfix"></div>
        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "SiteNavigationElement",
                "name": "Bitcoin Cash Price Analysis: BCH/USD marinates the next rally targeting $300",
                "headline": "Bitcoin Cash Price Analysis: BCH/USD marinates the next rally targeting $300",
                "url" : "https://www.fxstreet.com/cryptocurrencies/news/bitcoin-cash-price-analysis-bch-usd-marinates-the-next-rally-targeting-300-201912090738",
                "author": {
                "@type":"Person",
                "name":"John Isige",
                "url": "https://www.fxstreet.com/author/john-isige"
                }
                }
            </script>    </div>

        </div>
    </div>
    <div class="fxs_col fxs_col_33_xl">
        <div id="BottomSecond_C016_Col01" class="sf_colsIn">

<div >
    <div ><h3 class="fxs_subtitle">BEST CRYPTO BROKERS/EXCHANGES</h3>
<div style="text-align:center;padding:0 2%;">
	<div style="vertical-align:middle;">
		<a class="exchange" target="_blank" href="https://www.etorox.com/join/?utm_source=Media&amp;utm_medium=FXstreet&amp;utm_campaign=Exchange%20Listing">
			<img class=" lazyloaded" style="vertical-align:middle;" height="35px" width="100px" alt="eToro" src="https://editorial.fxstreet.com/brokers/EtoroX_Gran_Spreads.jpg" />
		</a>
		<a style="margin-left:20px;padding:0 24px;" class="fxs_btn fxs_btn_line fxs_btn_small" role="button" target="_blank" href="https://www.fxstreet.com/cryptocurrencies/etorox ">See review</a>
	</div>
	<hr class="fxs_divider_third" />
	<div style="vertical-align:middle;">
		<a class="exchange" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=5138532158&amp;iu=/7138/FXS30">
			<img class=" lazyloaded" style="vertical-align:middle;" height="35px" width="100px" alt="Octa FX" src="https://editorial.fxstreet.com/brokers/Octa_Gran_Spreads.png" />
		</a>
		<a style="margin-left:20px;padding:0 30px;" class="fxs_btn fxs_btn_cta fxs_btn_small" role="button" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=5138532158&amp;iu=/7138/FXS30">More info</a>
	</div>
	<hr class="fxs_divider_third" />
	<div style="vertical-align:middle;">
		<a class="exchange" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=5138002966&amp;iu=/7138/FXS30">
			<img class=" lazyloaded" style="vertical-align:middle;" height="35px" width="100px" alt="SimpleFx" src="https://editorial.fxstreet.com/brokers/SimpleFx_Gran_Spreads.png" />
		</a>
		<a style="margin-left:20px;padding:0 30px;" class="fxs_btn fxs_btn_cta fxs_btn_small" role="button" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=5138002966&amp;iu=/7138/FXS30">More info</a>
	</div>
	<hr class="fxs_divider_third" />
</div>
<style type="text/css">
.exchange:hover {
	text-decoration: none;
}
</style></div>    

</div>
<div class="fxs_marginBase_top_big"></div>
        </div>
    </div>
    <div class="fxs_col fxs_col_33_xl">
        <div id="BottomSecond_C016_Col02" class="sf_colsIn">


    <div fxs_sf_widget fxs_name="editorialhighlight_medium_1c3eca40-5ab4-433d-97eb-11ed2d663ad3" class="fxs_col editorialhighlight editorialhighlight_medium">
        <h3 class="fxs_headline_small">
                <a href="https://www.fxstreet.com/cryptocurrencies/news/bitcoin-weekly-forecast-its-all-about-whales-again-201912061511" title="Bitcoin Weekly Forecast: It's all about whales again" data-element="title" data-layout="editorialhighlight_medium" data-name="Crypto weekly poll">Bitcoin Weekly Forecast: It's all about whales again</a>
        </h3>
        <div class="fxs_row">
            <div class="fxs_col fxs_col_33 fxs_anchor_image">
                <a href="https://www.fxstreet.com/cryptocurrencies/news/bitcoin-weekly-forecast-its-all-about-whales-again-201912061511" title="Bitcoin Weekly Forecast: It's all about whales again" data-element="image" data-layout="editorialhighlight_medium" data-name="Crypto weekly poll">
                    <img class="lazyload" data-src="https://editorial.fxstreet.com/images/Markets/Currencies/Digital%20Currencies/Bitcoin/bitcoin_5_Small.jpg" alt="Bitcoin Weekly Forecast: It's all about whales again">
                </a>
            </div>
            <div class="fxs_col fxs_entryPlain_txt"><p>On the&nbsp;cryptocurrency&nbsp;market, regulators, governments and central bankers and other big names like that are inferior to whales when it comes to generating trends and price movements.</p>
</div>
            <div class="fxs_marginBase_top"></div>
            <a href="https://www.fxstreet.com/cryptocurrencies/news/bitcoin-weekly-forecast-its-all-about-whales-again-201912061511" rel="nofollow" class="fxs_more" data-element="more" data-layout="editorialhighlight_medium" data-name="Crypto weekly poll">
                <span>Read the weekly forecast</span>
                <span class="fas fa-angle-double-right"></span>
            </a>

        </div>  
        <div class="fxs_marginBase_top fxs_clearfix"></div>
        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "SiteNavigationElement",
                "name": "Bitcoin Weekly Forecast: It's all about whales again",
                "headline": "Bitcoin Weekly Forecast: It's all about whales again",
                "url" : "https://www.fxstreet.com/cryptocurrencies/news/bitcoin-weekly-forecast-its-all-about-whales-again-201912061511",
                "author": {
                "@type":"Person",
                "name":"Tanya Abrosimova",
                "url": "https://www.fxstreet.com/author/tanya-abrosimova"
                }
                }
            </script>    </div>

        </div>
    </div>
</div>
<div class="fxs_marginBase_top"></div> </div> <div class="fxs_post_bottom "> 


<div class="fxs_row">
    <div class="fxs_col fxs_col_100">
        <div id="BottomThird_C018_Col00" class="sf_colsIn">

<div class="fxs_row">
    <div class="fxs_col fxs_col_33_xl">
        <div id="BottomThird_C017_Col00" class="sf_colsIn">
<h3 class="fxs_subtitle">BTC</h3>

<div id="postlistmultifeed_1b7bd389-e976-4ab8-96f7-cb584a372699"></div>

<script>
    FXStreet.Util.createObjectFromBase64String("PostListMultiFeed", 'eyJUYWtlIjozLCJIaWdobGlnaHRlZEZpcnN0SXRlbSI6ZmFsc2UsIldpdGhJbWFnZSI6ZmFsc2UsIlRhZ0lkcyI6IjUwMWFmZDY3LTRjNTQtNGVmOC1hMmUxLTM2NTBlYWQ2ZjIxMSIsIkZlZWRJZHMiOiIyNTRiOWQ3MC03YzRiLTQ4MWItYTk0ZS1hYWFjMGM2MGVkMTQsYWU3MDU4MTctZmViYS00MGE5LWFkNjItZDRmOWE3OWEzNjU0IiwiU2l6ZUNsYXNzTmFtZSI6bnVsbCwiVGFnc0lkcyI6WyI1MDFhZmQ2Ny00YzU0LTRlZjgtYTJlMS0zNjUwZWFkNmYyMTEiXSwiRmVlZHNJZHMiOlsiMjU0YjlkNzAtN2M0Yi00ODFiLWE5NGUtYWFhYzBjNjBlZDE0IiwiYWU3MDU4MTctZmViYS00MGE5LWFkNjItZDRmOWE3OWEzNjU0Il0sIkh0bWwiOm51bGwsIlBvc3RJbWFnZXMiOnRydWUsIkF1dGhvckltYWdlcyI6ZmFsc2UsIlJlbmRlck9uQ2xpZW50Ijp0cnVlLCJKc05hbWUiOiJQb3N0TGlzdE11bHRpRmVlZCIsIlJlc3BvbnNpdmVHcm91cElkIjpudWxsLCJSZXNwb25zaXZlVGFyZ2V0U2l6ZSI6MCwiUmVzcG9uc2l2ZUFib3ZlT3JFcXVhbCI6dHJ1ZSwiQ29udGFpbmVySWQiOiJwb3N0bGlzdG11bHRpZmVlZF8xYjdiZDM4OS1lOTc2LTRhYjgtOTZmNy1jYjU4NGEzNzI2OTkiLCJKc0NyZWF0ZUV2ZW50IjoibG9hZCJ9', "load");
</script>

        </div>
    </div>
    <div class="fxs_col fxs_col_33_xl">
        <div id="BottomThird_C017_Col01" class="sf_colsIn">
<h3 class="fxs_subtitle">ETH</h3>

<div id="postlistmultifeed_d2edcbf3-8119-41bf-9521-292cc509f4f1"></div>

<script>
    FXStreet.Util.createObjectFromBase64String("PostListMultiFeed", 'eyJUYWtlIjozLCJIaWdobGlnaHRlZEZpcnN0SXRlbSI6ZmFsc2UsIldpdGhJbWFnZSI6ZmFsc2UsIlRhZ0lkcyI6ImY2MjllMTljLTQyYTMtNGQ2My1hOWM2LTI0NmZhNDk2MDg2NyIsIkZlZWRJZHMiOiJhZTcwNTgxNy1mZWJhLTQwYTktYWQ2Mi1kNGY5YTc5YTM2NTQsMjU0YjlkNzAtN2M0Yi00ODFiLWE5NGUtYWFhYzBjNjBlZDE0IiwiU2l6ZUNsYXNzTmFtZSI6bnVsbCwiVGFnc0lkcyI6WyJmNjI5ZTE5Yy00MmEzLTRkNjMtYTljNi0yNDZmYTQ5NjA4NjciXSwiRmVlZHNJZHMiOlsiYWU3MDU4MTctZmViYS00MGE5LWFkNjItZDRmOWE3OWEzNjU0IiwiMjU0YjlkNzAtN2M0Yi00ODFiLWE5NGUtYWFhYzBjNjBlZDE0Il0sIkh0bWwiOm51bGwsIlBvc3RJbWFnZXMiOnRydWUsIkF1dGhvckltYWdlcyI6ZmFsc2UsIlJlbmRlck9uQ2xpZW50Ijp0cnVlLCJKc05hbWUiOiJQb3N0TGlzdE11bHRpRmVlZCIsIlJlc3BvbnNpdmVHcm91cElkIjpudWxsLCJSZXNwb25zaXZlVGFyZ2V0U2l6ZSI6MCwiUmVzcG9uc2l2ZUFib3ZlT3JFcXVhbCI6dHJ1ZSwiQ29udGFpbmVySWQiOiJwb3N0bGlzdG11bHRpZmVlZF9kMmVkY2JmMy04MTE5LTQxYmYtOTUyMS0yOTJjYzUwOWY0ZjEiLCJKc0NyZWF0ZUV2ZW50IjoibG9hZCJ9', "load");
</script>

        </div>
    </div>
    <div class="fxs_col fxs_col_33_xl">
        <div id="BottomThird_C017_Col02" class="sf_colsIn">
<h3 class="fxs_subtitle">XRP</h3>

<div id="postlistmultifeed_d981f9a7-8156-4c00-9424-dab262f905b7"></div>

<script>
    FXStreet.Util.createObjectFromBase64String("PostListMultiFeed", 'eyJUYWtlIjozLCJIaWdobGlnaHRlZEZpcnN0SXRlbSI6ZmFsc2UsIldpdGhJbWFnZSI6ZmFsc2UsIlRhZ0lkcyI6IjU2YTkyNDczLTJmNmItNDFmYi05NGY2LWYxZjA4ZDE3YTUwMyIsIkZlZWRJZHMiOiJhZTcwNTgxNy1mZWJhLTQwYTktYWQ2Mi1kNGY5YTc5YTM2NTQsMjU0YjlkNzAtN2M0Yi00ODFiLWE5NGUtYWFhYzBjNjBlZDE0IiwiU2l6ZUNsYXNzTmFtZSI6bnVsbCwiVGFnc0lkcyI6WyI1NmE5MjQ3My0yZjZiLTQxZmItOTRmNi1mMWYwOGQxN2E1MDMiXSwiRmVlZHNJZHMiOlsiYWU3MDU4MTctZmViYS00MGE5LWFkNjItZDRmOWE3OWEzNjU0IiwiMjU0YjlkNzAtN2M0Yi00ODFiLWE5NGUtYWFhYzBjNjBlZDE0Il0sIkh0bWwiOm51bGwsIlBvc3RJbWFnZXMiOnRydWUsIkF1dGhvckltYWdlcyI6ZmFsc2UsIlJlbmRlck9uQ2xpZW50Ijp0cnVlLCJKc05hbWUiOiJQb3N0TGlzdE11bHRpRmVlZCIsIlJlc3BvbnNpdmVHcm91cElkIjpudWxsLCJSZXNwb25zaXZlVGFyZ2V0U2l6ZSI6MCwiUmVzcG9uc2l2ZUFib3ZlT3JFcXVhbCI6dHJ1ZSwiQ29udGFpbmVySWQiOiJwb3N0bGlzdG11bHRpZmVlZF9kOTgxZjlhNy04MTU2LTRjMDAtOTQyNC1kYWIyNjJmOTA1YjciLCJKc0NyZWF0ZUV2ZW50IjoibG9hZCJ9', "load");
</script>

        </div>
    </div>
</div>
        </div>
    </div>
</div> </div> <div class="fxs_clearfix"></div> <div class="fxs_extra-bottom"> 

<hr class="fxs_divider_wide">

<div >
    <div ><style type="text/css">
    li.fxs_premium_webinars_item {
                    display:block;
                    padding-left:15px;
                    padding-right:15px;
                    position:relative;
                    min-height: 1px;
                    padding-bottom:15px;
                    width:234px;
                    display:inline-block;
                    padding-bottom:30px;
                }
                 li.fxs_premium_webinars_item:last-child{
                       display:none;
                 }
                .fxs_premium_paywall_content{
                    margin:10px auto;
                    text-align:center;
                }
    
                /*disable one element */
               @media screen and (min-width: 1480px) {
                    li.fxs_premium_webinars_item {
                        width:234px;
                        display:inline-block;
                        padding-bottom:30px;
                    }
                    li.fxs_premium_webinars_item:last-child{
                       display:inline-block;
                    }
                }
</style>
<div class=" fxs_hidden_m">
    <h3 class="fxs_subsectionTitle"><a href="https://www.fxstreet.com/cryptocurrencies/exchange-listing">Crypto partners in your location <span class="fa fa-angle-double-right"></span></a></h3>
</div>
<ul class="fxs_list_unstyled fxs_premium_webinars fxs_premium_paywall_content">
    <li class="fxs_premium_webinars_item">
        <div fxs_createevent="load" fxs_json="%7B%22ContainerId%22%3A%2272395025-6e8b-38ce-85ec-d297b3c59fd3%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FCrypto%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22Footer_brokers%22%2C%22Value%22%3A%221%22%2C%22%24%24hashKey%22%3A%22object%3A27%22%7D%5D%2C%22MobileSize%22%3A%22%5B%5D%22%2C%22TabletSize%22%3A%22%5B%5D%22%2C%22DesktopSize%22%3A%22%5B215%2C%20165%5D%22%2C%22DesktopHdSize%22%3A%22%5B215%2C%20165%5D%22%7D"
            fxs_objtype="AdvertiseNormal" id="72395025-6e8b-38ce-85ec-d297b3c59fd3"></div>
    </li>
    <li class="fxs_premium_webinars_item">
        <div fxs_createevent="load" fxs_json="%7B%22ContainerId%22%3A%22a3312b33-0893-3f63-601c-bb7d85bee368%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FCrypto%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22Footer_brokers%22%2C%22Value%22%3A%222%22%2C%22%24%24hashKey%22%3A%22object%3A57%22%7D%5D%2C%22MobileSize%22%3A%22%5B%5D%22%2C%22TabletSize%22%3A%22%5B%5D%22%2C%22DesktopSize%22%3A%22%5B215%2C%20165%5D%22%2C%22DesktopHdSize%22%3A%22%5B215%2C%20165%5D%22%7D"
            fxs_objtype="AdvertiseNormal" id="a3312b33-0893-3f63-601c-bb7d85bee368"></div>
    </li>
    <li class="fxs_premium_webinars_item">
        <div fxs_createevent="load" fxs_json="%7B%22ContainerId%22%3A%22892d5e96-4e75-a410-aa13-74b1f51303b6%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FCrypto%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22Footer_brokers%22%2C%22Value%22%3A%223%22%2C%22%24%24hashKey%22%3A%22object%3A31%22%7D%5D%2C%22MobileSize%22%3A%22%5B%5D%22%2C%22TabletSize%22%3A%22%5B%5D%22%2C%22DesktopSize%22%3A%22%5B215%2C%20165%5D%22%2C%22DesktopHdSize%22%3A%22%5B215%2C%20165%5D%22%7D"
            fxs_objtype="AdvertiseNormal" id="892d5e96-4e75-a410-aa13-74b1f51303b6"></div>
    </li>
    <li class="fxs_premium_webinars_item">
        <div fxs_createevent="load" fxs_json="%7B%22ContainerId%22%3A%22be72113f-3973-d952-1689-0e751d8a2398%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FCrypto%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22Footer_brokers%22%2C%22Value%22%3A%224%22%2C%22%24%24hashKey%22%3A%22object%3A33%22%7D%5D%2C%22MobileSize%22%3A%22%5B%5D%22%2C%22TabletSize%22%3A%22%5B%5D%22%2C%22DesktopSize%22%3A%22%5B215%2C%20165%5D%22%2C%22DesktopHdSize%22%3A%22%5B215%2C%20165%5D%22%7D"
            fxs_objtype="AdvertiseNormal" id="be72113f-3973-d952-1689-0e751d8a2398"></div>
    </li>
    <li class="fxs_premium_webinars_item">
        <div fxs_createevent="load" fxs_json="%7B%22ContainerId%22%3A%226979280b-be32-4832-8223-e87e8c95e4fd%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FHome%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22Footer_brokers%22%2C%22Value%22%3A%225%22%2C%22%24%24hashKey%22%3A%22object%3A35%22%7D%5D%2C%22MobileSize%22%3A%22%5B%5D%22%2C%22TabletSize%22%3A%22%5B%5D%22%2C%22DesktopSize%22%3A%22%5B215%2C%20165%5D%22%2C%22DesktopHdSize%22%3A%22%5B215%2C%20165%5D%22%7D"
            fxs_objtype="AdvertiseNormal" id="6979280b-be32-4832-8223-e87e8c95e4fd"></div>
    </li>
</ul></div>    

</div> </div> </div> </main> </div> </div> </div> <div class="fxs_stickyAd-mobile fxs_align_center"> <div class="fxs_stickyAd-mobile-btn"><i class="fas fa-times" aria-hidden="true"></i></div> <div id="fxs_stickyFooterAd"></div> </div> <!-- Site footer --> <footer class="fxs_footer fxs_modal_footer"> <div class="fxs_copy_disclaimer"> <div class="fxs_terms_nav"> <small class="fxs_copyRight">&#169;2019 &quot;FXStreet&quot; All Rights Reserved</small> <ul class="fxs_subnavInlined_list"> <li><a href="http://about.fxstreet.com/blog/" class="fxs_mutedLink" title="FXStreet Blog">FXStreet Blog</a></li> <li><a href="/info/sitemap/" class="fxs_mutedLink" title="Site Map">Site Map</a></li> <li><a href="/info/terms-conditions" class="fxs_mutedLink" title="Terms and conditions">Terms and conditions</a></li> <li><a href="/info/contact-us/" class="fxs_mutedLink" title="Contact us">Contact us</a></li> <li><a href="http://about.fxstreet.com/advertising-and-sponsorship/" class="fxs_mutedLink" title="Advertise with us">Advertise with us</a></li> <li><a href="/info/jobs/" class="fxs_mutedLink" title="Jobs">Jobs</a></li> <li class="fxs_btn_group"> <button type="button" class="fxs_btn fxs_btn_phantom fxs_btn_dd" data-toggle="dropdown">Languages <i class="fas fa-caret-up"></i></button> <ul class="fxs_dropdownList dropup"> <li class="fxs_dropdownHeader">Edition</li> <li><a href="https://www.fxstreet.es"><b class="tags-flag-custom es-es"></b> Espa&#241;ol </a></li> <li><a href="https://www.fxstreet.it"><b class="tags-flag-custom it-it"></b> Italiano </a></li> <li><a href="https://www.fxstreet.web.id"><b class="tags-flag-custom id-id"></b> Bahasa Indonesia </a></li> <li><a href="https://pt.fxstreet.com"><b class="tags-flag-custom pt-br"></b> Portugu&#234;s </a></li> <li><a href="https://www.fxstreet.jp"><b class="tags-flag-custom ja-jp"></b> 日本語 </a></li> <li><a href="https://www.fxstreet.hk"><b class="tags-flag-custom zh-cht"></b> 繁體中文 </a></li> <li><a href="http://www.fxstreet.cn"><b class="tags-flag-custom zh-cn"></b> 简体中文 </a></li> <li><a href="https://www.fxstreet.ru.com"><b class="tags-flag-custom ru-ru"></b> Русский </a></li> <li><a href="https://www.fxstreet.fr"><b class="tags-flag-custom fr-fr"></b> Fran&#231;ais </a></li> <li><a href="https://ar.fxstreet.com"><b class="tags-flag-custom ar-sa"></b> العربية </a></li> <li><a href="https://www.fxstreet.de.com"><b class="tags-flag-custom de-de"></b> Deutsch </a></li> <li><a href="https://www.fxstreet.hu"><b class="tags-flag-custom hu-hu"></b> Magyar </a></li> <li><a href="https://www.fxstreet.com.tr"><b class="tags-flag-custom tr-tr"></b> T&#252;rk&#231;e </a></li> <li><a href="https://www.fxstreet.com.vn"><b class="tags-flag-custom vi-vn"></b> Tiếng Việt </a></li> </ul> </li> </ul> </div> <button type="button" class="fxs_btn fxs_btn_phantom fxs_btn_dd fxs_fRight"
                data-toggle="dropdown">
            Disclaimer <i class="fas fa-caret-up"></i> </button> <div class="fxs_disclaimer_block"> <p>Note: All information on this page is subject to change. The use of this website constitutes acceptance of our user agreement. Please read our privacy policy and legal disclaimer.</p><p>Trading foreign exchange on margin carries a high level of risk and may not be suitable for all investors. The high degree of leverage can work against you as well as for you. Before deciding to trade foreign exchange you should carefully consider your investment objectives, level of experience and risk appetite. The possibility exists that you could sustain a loss of some or all of your initial investment and therefore you should not invest money that you cannot afford to lose. You should be aware of all the risks associated with foreign exchange trading and seek advice from an independent financial advisor if you have any doubts.</p><p>Opinions expressed at FXStreet are those of the individual authors and do not necessarily represent the opinion of FXStreet or its management. FXStreet has not verified the accuracy or basis-in-fact of any claim or statement made by any independent author: errors and Omissions may occur.Any opinions, news, research, analyses, prices or other information contained on this website, by FXStreet, its employees, partners or contributors, is provided as general market commentary and does not constitute investment advice. FXStreet will not accept liability for any loss or damage, including without limitation to, any loss of profit, which may arise directly or indirectly from use of or reliance on such information.</p> </div> </div> </footer> <script>
    FXStreet.Resource.Translations['GenericResources'] = {"By":"By","GenericResourcesDescription":"Fxs IT Generic","GenericResourcesTitle":"Fxs IT Generic","Language":"en","Months":"Jan,Feb,Mar,Apr,May,Jun,Jul,Ago,Sep,Oct,Nov,Dec","SponsoredContent":"Sponsored content","TimeZoneUTC":"GMT"};
</script> <!-- /Site footer --> </div> <!-- /The wrapper --> <script>
    FXStreet.Util.createObjectFromBase64String("CookiesAlert", 'eyJUaXRsZSI6IldFTENPTUUiLCJNZXNzYWdlIjoiV2UgdXNlIGNvb2tpZXMgdG8gZW5oYW5jZSB5b3VyIGV4cGVyaWVuY2UgbGlrZSByZW1lbWJlcmluZyB5b3VyIFRpbWUgWm9uZS4gV2UgaGF2ZSB1cGRhdGVkIG91ciBwcml2YWN5IHBvbGljeSBwbGVhc2UgY2hlY2sgb3VyICA8YSBocmVmPVwiL2luZm8vdGVybXMtY29uZGl0aW9ucyNjb29raWVzXCI+VGVybXMmQ29uZGl0aW9uczwvYT4iLCJCdXR0b25UZXh0IjoiQWNjZXB0IGFuZCBDb250aW51ZSIsIklzTW9kYWwiOmZhbHNlLCJDb250YWluZXJJZCI6ImNvb2tpZXNhbGVydF84YzNkYWQzOC02OGNmLTQ5NjMtOWNkMC01MGIwYjcyYTIwNTkiLCJKc05hbWUiOiJDb29raWVzQWxlcnQiLCJKc0NyZWF0ZUV2ZW50IjoibG9hZCJ9', "load");
</script> <div id="cookiesalert_8c3dad38-68cf-4963-9cd0-50b0b72a2059" role="alert"> </div> <script type="text/javascript">
    var fxs_widget_config = {
        Host: "https://staticcontent.fxstreet.com/",
        ServerName: "https://staticcontent.fxstreet.com/",
        StaticContentQueryStringRefresh: "?t=" + "201912051339",
        Culture: "en",
        AuthorizationUrl: "https://authorization.fxstreet.com/token",
        JsCores: [],
        CssCores: [],
        FontAwesome: [],
        FontGoogle: [],
        Resources: {
            scripts: {
                "Vue.js": "//cdn.jsdelivr.net/npm/vue@2.5.17/dist/vue.min.js",
                "axios": "//unpkg.com/axios@0.18.0/dist/axios.min.js",
                "promise": "//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"
            },
            styles: {
            }
        }
    };
</script> <script>

            FXStreet.Util.createObjectFromBase64String("TemplateBase", 'eyJWZXJ0aWNhbE1lbnVJZCI6ImZ4c19pdF92ZXJ0aWNhbE1lbnUiLCJIb3Jpem9udGFsTWVudUlkIjoiZnhzX2l0X2hvcml6b250YWxNZW51In0=', "ready");
        </script> </body> </html>