 <!DOCTYPE html> <html lang="en"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c2da35057c","applicationID":"5933547","transactionName":"YQZSbUNSD0cABRBeV1hMcWphHBJSDBAHR1lRBkNcQ0UIVwRJXFZeBlZSDQceWQRZAEkBD1IBHQEFVQMZBwBUBwgGBwkJAgdUaw8JEF9dWwZvXF8dAEcRHg==","queueTime":0,"applicationTime":514,"ttGuid":"9C0372234862116F","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script> <meta name="google-site-verification" content="xatunrX549RT_RGs4DQzzK3W7EYphAqTiZ-1akhRkEw" /> <meta name="viewport" content="initial-scale=1, maximum-scale=1"> <meta charset="utf-8" /> <meta property="fb:app_id" content="165130350199320" /> <meta name="msapplication-TileImage" content="https://staticcontent.azureedge.net/website/static-html/mstile-144x144.png"> <meta name="msapplication-TileColor" content="#00aba9"> <!-- ATTENTION: this must be add in header --> <!-- all images must be allocated in the root of the site --> <link rel="apple-touch-icon" sizes="180x180" href="https://staticcontent.azureedge.net/website/static-html/apple-touch-icon.png"> <link rel="icon" type="image/png" href="https://staticcontent.azureedge.net/website/static-html/favicon.png" sizes="32x32"> <link rel="shortcut icon" href="https://staticcontent.azureedge.net/website/static-html/favicon.ico"> <link href='//fonts.googleapis.com/css?family=Roboto:400,300,500,300italic,400italic,500italic,700,700italic' rel='stylesheet'> <link href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css' rel='stylesheet'> <link href="https://staticcontent.fxstreet.com/website/css/fxs_screen.min.css?staticContentUpdate=201709070631" rel="stylesheet"> <link href="https://staticcontent.fxstreet.com/website/css/algolia/instantsearch-1.11.3.min.css?staticContentUpdate=201709070631" rel="stylesheet"> <script data-schema="Organization" type="application/ld+json">
    {"name":"FXStreet",
    "url":"http://www.fxstreet.com",
    "logo":"https://staticcontent.azureedge.net/website/img/fxs_logo.png",
    "sameAs":["https://www.facebook.com/FXstreet","https://twitter.com/fxstreetupdate","https://plus.google.com/+fxstreet/","https://www.youtube.com/user/fxstreetcom"],
    "@type":"Organization",
    "@context":"http://schema.org"}
</script> <script src="https://staticcontent.fxstreet.com/website/js/app/fxstreet-init.js?staticContentUpdate=201709070631"></script> <script async src="https://staticcontent.fxstreet.com/website/js/bundles/site.min.js?staticContentUpdate=201709070631"></script> <!--[if lt IE 10]>
    <script src="https://staticcontent.fxstreet.com/website/js/jquery.iecors.js"></script>
<![endif]--> <script async src="https://staticcontent.fxstreet.com/widgets/core/js/fxswidget.min.js?staticContentUpdate=201709070631"></script> <script async src="https://staticcontent.fxstreet.com/website/html5chart_v201708211012/TTChart.js"></script> <script async src="https://staticcontent.fxstreet.com/website/js/app/fxstreet.js?staticContentUpdate=201709070631"></script> <!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]--> <script type="text/javascript">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</script> <!-- Google Tag Manager --> <script>
    dataLayer = [{
        //Data layer content
    }];
</script> <script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PN69BN');
</script> <!-- End Google Tag Manager --> <script type="text/javascript">
    FXStreet.Global.AsyncDfp = true;
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSsl = 'https:' === document.location.protocol;
        gads.src = (useSsl ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js?googfc';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script> <script>
    googletag.cmd.push(function () {
        // Infinite scroll requires SRA
        googletag.pubads().enableSingleRequest();

        // Disable initial load, we will use refresh() to fetch ads.
        // Calling this function means that display() calls just
        // register the slot as ready, but do not fetch ads for it.
        googletag.pubads().disableInitialLoad();

        // Enable services
        googletag.enableServices();
    });
</script> <script type="text/javascript">var sf_appPath='/';</script> <title>
	US: Fiscal uncertainty shifts to December – Nomura
</title><meta name="twitter:image" content="https://editorial.blob.core.windows.net/images/Psychology/businessman-reading-newspaper-52940474_Small.jpg" /><meta name="Generator" content="Sitefinity 9.2.6221.0 PE" /><meta property="og:site_name" content="FXStreet" /><meta property="og:type" content="website" /><meta property="og:title" content="US: Fiscal uncertainty shifts to December – Nomura" /><meta property="og:url" content="https://www.fxstreet.com/news/us-fiscal-uncertainty-shifts-to-december-nomura-201709070729" /><meta property="og:image" content="https://editorial.azureedge.net/images/Macroeconomics/Countries/America/UnitedStatesofAmerica/american-flag-waving-in-the-wind-4078393_Small.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@FXStreetUpdate" /><meta name="twitter:title" content="US: Fiscal uncertainty shifts to December – Nomura" /><meta name="twitter:url" content="https://www.fxstreet.com/news/us-fiscal-uncertainty-shifts-to-december-nomura-201709070729" /><meta name="twitter:description" content="Statements by Congressional leaders yesterday indicated that President Trump and Congress have reached a preliminary deal to address the upcoming debt" /><meta name="twitter:image" content="https://editorial.azureedge.net/images/Macroeconomics/Countries/America/UnitedStatesofAmerica/american-flag-waving-in-the-wind-4078393_Small.jpg" /><link href="https://www.fxstreet.com/news/us-fiscal-uncertainty-shifts-to-december-nomura-201709070729" rel="canonical" /><meta name="lang" content="en" /><script data-schema='WebPage' type='application/ld+json'>{"url":"https://www.fxstreet.com/news/us-fiscal-uncertainty-shifts-to-december-nomura-201709070729","@type":"WebPage","@context":"http://schema.org"}</script><link href="https://www.fxstreet.com/amp/news/us-fiscal-uncertainty-shifts-to-december-nomura-201709070729" rel="amphtml" /><meta name="description" content="Statements by Congressional leaders yesterday indicated that President Trump and Congress have reached a preliminary deal to address the upcoming debt" /><meta name="keywords" content="Banks, UnitedStates, EconomicHealth" /></head> <body class="cbp-spmenu-push"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PN69BN"
            height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager --> <script>
    FXStreet.Util.createObjectFromBase64String("GoogleDriveManager", 'eyJHb29nbGVEcml2ZVVybCI6Imh0dHBzOi8vZXh0ZXJuYWxzZXJ2aWNlcy5meHN0cmVldC5jb20vYXBpL0dvb2dsZURyaXZlL1VwZGF0ZUZpbGUifQ==');
    FXStreet.Util.createObjectFromBase64String("MarketingLeadsManager", 'eyJNYXJrZXRpbmdMZWFkc1JlY29yZGVyVXJsIjoiaHR0cHM6Ly9meHNmdW5jdGlvbnMuYXp1cmV3ZWJzaXRlcy5uZXQvYXBpL01hcmtldGluZ0xlYWRzUmVjb3JkZXI/Y29kZT1JVlV0T3ZLZXZjTnhEdUtCTzRsYTZDOEpHcGFJWHg0V2hoV0hnTmJYM09CVmI3Y0FyNmVZMGc9PSZlPTEiLCJNYXJrZXRpbmdMZWFkc1JlYWRlclVybCI6Imh0dHBzOi8vZnhzZnVuY3Rpb25zLmF6dXJld2Vic2l0ZXMubmV0L2FwaS9NYXJrZXRpbmdMZWFkc1JlYWRlcj9jb2RlPTJ1Z0RuWUdsb2xxYXJDTDU1Q1JZQ2xqczI3ZzdsWGhIa3VoZTdtL1lnbW04MnJNcnRTeXR1Zz09JmU9MSJ9');
    FXStreet.Resource.UserInfo = {"Id":"00000000-0000-0000-0000-000000000000","IsLogged":false,"IsPremium":false,"Email":"","Personalization":null,"IsBackendUser":false,"Phone":"","FirstName":"","CountryCode":"US"};
</script> <a id="" class="fxs_skip" href="#fxs_content">Skip to main content</a> <div class="fxs_bgHeader"> <div class="fxs_mediaHeader_bar fxs_hidden_s"> <div class="fxs_mediaHeader_content"> <span class="fxs_mediaHeader_icon"></span> <div class="fxs_mediaHeader_items"> <ul class="fxs_mediaHeader_social"> <li><div class="fxs_sectionTitle_header"><span>Follow us on:</span></div></li> <!-- Social --> <li><a rel="nofollow" href="https://twitter.com/FXStreetNews" target="_blank" title="Twitter"><i class="fa fa-twitter"  aria-hidden="true"></i></a></li> <li><a rel="nofollow" href="http://www.facebook.com/FXstreet" target="_blank" title="Facebook"><i class="fa fa-facebook"  aria-hidden="true"></i></a></li> <li><a rel="nofollow" href="https://www.linkedin.com/company/fxstreet" target="_blank" title="Linkedin"><i class="fa fa-linkedin"  aria-hidden="true"></i></a></li> <li><a rel="nofollow" href="https://www.youtube.com/user/fxstreetcom/" target="_blank" title="Youtube"><i class="fa fa-youtube"  aria-hidden="true"></i></a></li> <li><a rel="nofollow" href="https://chrome.google.com/webstore/detail/fxstreet-the-foreign-exch/ibbcojjolkfhjaecoicbmnokmbcaaigi" target="_blank" title="Chrome"><i class="fa fa-chrome"  aria-hidden="true"></i></a></li> <!-- Rss --> <!-- Divider --> <li>|</li> <!-- Blog --> <li><a rel="nofollow" href="http://about.fxstreet.com/blog/">FXStreet Blog</a></li> <!-- Divider --> <li>|</li> <!-- Newsletter --> <li><i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; &nbsp;<a rel="nofollow" href="/subscriptions">Newsletter</a></li> </ul> </div> </div> </div> <div class="fxs_staticHeader"> <header class="fxs_header"> <div id="fxs_socialLogo_header" class="fxs_socialHeader"> <button type="button" id="fxs_showLeftPush" class="fxs_show_navmenu"> <span class="fxs_menu_txt">MENU</span> <i class="fa fa-bars"></i> <span class="fxs_skip">Show navigation</span> </button> <a class="fxs_logo" href="/" title="FXStreet">FXStreet</a> <div id="fxs-usermenu" class="fxs_user_menu"></div> <div class="fxs_socialLinks_nav"> <ul class="fxs_shareOptions_boxed"> <li class="fxs_site_clock fxs_btn_group" id="fxs-timezone"> </li> </ul> </div> <!-- /Main-nav --> </div> <div class="fxs_clearfix"></div> <div id="fxs_nav_position" class="fxs_clearfix fxs_navControl"> <div class="fxs_navBg"> <a id="fxs_logo_reduced" class="fxs_logo fxs_logo_reduced" href="/" title="FXStreet">
                            FXStreet - The forex market
                        </a> <!-- Main-nav --> <div id="fxs_it_horizontalMenu"> <nav class="fxs_nav_menu fxs_main_nav" role="navigation"> <ul> <li fxs-section-entry> <a fxs-desktop-menu-entry id="HOME_SECTION" class="fxs_nav_main_menu_desktop" href="/">Home</a> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="RATES_CHARTS_SECTION" class="fxs_nav_main_menu_desktop" href="/rates-charts">RATES &amp; CHARTS</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">TOOLS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/chart" >Live Chart</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/rates" >Rates Table</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/trading-positions" >Trading Positions</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/forecast" >Forecast Poll</a> </li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">ASSETS</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/eurusd" >EUR/USD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/gbpusd" >GBP/USD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/usdjpy" >USD/JPY</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/audusd" >AUD/USD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/nzdusd" >NZD/USD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/usdcad" >USD/CAD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/gbpjpy" >GBP/JPY</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/eurjpy" >EUR/JPY</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/dollarindexspot" >Dollar Index</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/xauusd" >Gold</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/westtexasintermediate" >Oil</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/rates-charts/sp500" >SP500</a> </li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="NEWS_SECTION" class="fxs_nav_main_menu_desktop" href="/news">News</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">LATEST FOREX NEWS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest" >Latest News</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Banks" >Institutional Research</a> </li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">LATEST NEWS BY ASSETS</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=EURUSD" >EUR/USD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=GBPUSD" >GBP/USD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDJPY" >USD/JPY</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=AUDUSD" >AUD/USD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=NZDUSD" >NZD/USD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDCAD" >USD/CAD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDCHF" >USD/CHF</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=EURGBP" >EUR/GBP</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=DollarIndex" >Dollar Index</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Commodities" >Commodities</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Bonds" >Bonds</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Equities" >Equities</a> </li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="ANALYSIS_SECTION" class="fxs_nav_main_menu_desktop" href="/analysis">Analysis</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">EDITORIAL SELECTION</span> <ul class="fxs_subNav_col_4 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/eurusd" >EUR/USD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/gbpusd" >GBP/USD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/usdjpy" >USD/JPY</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/audusd" >AUD/USD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/usdcad" >USD/CAD</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/currencies/us-dollar-index" >Dollar Index</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/markets/commodities/energy/oil" >Oil</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/markets/commodities/metals/gold" >Gold</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/markets/equities" >Stocks</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/markets/commodities" >Commodities</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/markets/bonds" >Bonds</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/technical-analysis/intermarket/correlation" >Correlations</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/technical-analysis/support-resistance" >Support and Resistance</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/technical-analysis/elliott-wave" >Elliott Wave</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/technical-analysis/cycle-analysis" >Cycles</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/technical-analysis/sentiment" >Sentiment</a> </li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="ECONOMIC_CALENDAR_SECTION" class="fxs_nav_main_menu_desktop" href="/economic-calendar">Economic Calendar</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">TOOLS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/economic-calendar" >Economic Calendar</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/economic-calendar/world-interest-rates" >Interest Rates</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/economic-calendar/forex-market-hours" >Market Hours</a> </li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">TOP EVENTS</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/economic-indicator/nfp" >Nonfarm Payrolls</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/fed" >Fed</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/boc" >BoC</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/ecb" >ECB</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/boe" >BoE</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/snb" >SNB</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/boj" >BoJ</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/rba" >RBA</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/macroeconomics/central-banks/rbnz" >RBNZ</a> </li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="LIVE_VIDEO_SECTION" class="fxs_nav_main_menu_desktop" href="/live-video">Live Video</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">SECTIONS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/live-video/shows" >Shows Schedule</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/info/premium" >Become Premium</a> </li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">MOST POPULAR COACHES</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/ed-ponsi" >Ed Ponsi</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/giuseppe-basile-cmt" >Giuseppe Basile</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/sarid-harper" >Sarid Harper</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/alex-ong" >Alex Ong</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/sam-seiden" >Sam Seiden</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/steve-ruffley" >Steve Ruffley</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/rob-colville" >Rob Colville</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/nenad-kerkez" >Nenad Kerkez</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/goncalo-moreira-cmt" >Gon&#231;alo Moreira</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/navin-prithyani" >Navin Prithyani</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/david-pegler" >David Pegler</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/author/walter-peters" >Walter Peters</a> </li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="EDUCATION_SECTION" class="fxs_nav_main_menu_desktop" href="/education">Education</a> </li> <li fxs-section-entry> <a fxs-desktop-menu-entry id="BROKERS_SECTION" class="fxs_nav_main_menu_desktop" href="/brokers">Brokers</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">SECTIONS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/brokers" >Forex Brokers</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/brokers/press-releases" >Broker News</a> </li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a fxs-desktop-menu-item-entry href="/brokers/all-spreads" >Broker Spreads</a> </li> </ul> </div> </div> </div> </div> </li> </ul> </nav> </div> <div id="fxs-search-area" class="fxs_search_module"></div> </div> </div> </header> </div> </div> <script>
        FXStreet.Util.createObjectFromBase64String("SearchManager", 'eyJDb250YWluZXJJZCI6ImZ4cy1zZWFyY2gtYXJlYSIsIlNlYXJjaEljb25JZCI6ImZ4cy1zZWFyY2gtaWNvbiIsIkFwaUFjY291bnQiOiI1MERFVjZQOUswIiwiQXBpS2V5IjoiY2QyZGQxMzhjOGQ2NGY0MGY2ZDA2YTYwNTA4MzEyYjAiLCJJbmRleElkIjoiRnhzSW5kZXhQcm8iLCJUcmFuc2xhdGlvbnMiOnsiQWJvdXRGb3JUZXh0IjoiQWJvdXQge3tIaXRzfX0gcmVzdWx0cyBmb3I6IiwiQWJvdXRUZXh0IjoiQWJvdXQge3tIaXRzfX0gcmVzdWx0cyIsIkFkdmFuY2VkU2VhcmNoIjoiR28gdG8gQWR2YW5jZWQgU2VhcmNoIiwiQWxlcnRDb250ZW50IjoiVGhlcmUgYXJlIG5ldyBwb3N0cyBhdmFpbGFibGUuIFBsZWFzZSwgcmVmcmVzaCB0aGUgcGFnZSB0byBzZWUgdGhlIGxhdGVzdCBjaGFuZ2VzIiwiQWxlcnRUaXRsZSI6Ik5ldyBVcGRhdGVzIiwiQWxnb2xpYUZlZWRfQ2xvc2VGaWx0ZXIiOiJDbG9zZSBGaWx0ZXIiLCJBdXRob3JzUGxhY2VIb2xkZXIiOiJTZWFyY2ggZm9yIGF1dGhvcnMiLCJBdXRob3JzVGl0bGUiOiJBdXRob3JzIiwiQnkiOiJCeSIsIkNhdGVnb3JpZXNQbGFjZUhvbGRlciI6IlNlYXJjaCBmb3IgY2F0ZWdvcmllcyIsIkNhdGVnb3JpZXNUaXRsZSI6IkNhdGVnb3JpZXMiLCJDbGVhckFsbFRpdGxlIjoiQ2xlYXIgZmlsdGVycyIsIkNsb3NlQWxlcnQiOiJDbG9zZSBhbGVydCIsIkZpbHRlclRpdGxlIjoiQWR2YW5jZWQgU2VhcmNoIiwiTmV4dCI6Ik5leHQgcGFnZSIsIk5vUmVzdWx0cyI6Ik5vIHJlc3VsdHMiLCJQcmV2aW91cyI6IlByZXZpb3VzIHBhZ2UiLCJTZWFyY2hUZXh0IjoiRmluZCBpbiBvdXIgY29udGVudC4uLiIsIlNob3dMaXN0TGVmdEJ1dHRvbiI6IlNob3cgZmlsdGVycyIsIlRhZ3NQbGFjZUhvbGRlciI6IlNlYXJjaCBmb3IgdGFncyIsIlRhZ3NUaXRsZSI6IlRhZ3MifX0=');
    </script> <script>
            FXStreet.Util.createObjectFromBase64String("DateTime", 'eyJUaW1lWm9uZUlzRnJvbVVzZXJEZXZpY2UiOmZhbHNlLCJDdXJyZW50VGltZVpvbmUiOnsiVGltZVpvbmVJZCI6IlVUQyIsIlRpbWVTcGFuIjpudWxsLCJMb2NhdGlvbiI6bnVsbCwiQ3VycmVudFRpbWVab25lIjpmYWxzZSwiSG91cnNVdGNPZmZzZXQiOjAuMH0sIlRpbWVEaXNwbGF5Rm9ybWF0IjoiSEg6bW06c3MiLCJDb250YWluZXJJZCI6ImZ4cy10aW1lem9uZSIsIkNoYW5nZVRpbWVab25lVGl0bGUiOiJDaGFuZ2UgdGltZXpvbmUifQ==');
        </script> <script>
            FXStreet.Util.createObjectFromBase64String("UserMenu", 'eyJVc2VySW5mbyI6eyJJZCI6IjAwMDAwMDAwLTAwMDAtMDAwMC0wMDAwLTAwMDAwMDAwMDAwMCIsIklzTG9nZ2VkIjpmYWxzZSwiSXNQcmVtaXVtIjpmYWxzZSwiRW1haWwiOiIiLCJQZXJzb25hbGl6YXRpb24iOm51bGwsIklzQmFja2VuZFVzZXIiOmZhbHNlLCJQaG9uZSI6IiIsIkZpcnN0TmFtZSI6IiIsIkNvdW50cnlDb2RlIjoiVVMifSwiU2lnbnVwVXJsIjoiL2FjY291bnQvc2lnbnVwIiwiTG9naW5VcmwiOiIvYWNjb3VudC9sb2dpbiIsIlNpZ251cExhYmVsIjoiU2lnbiBVcCIsIkxvZ2luTGFiZWwiOiJMb2cgaW4iLCJNeVN1c2NyaXB0aW9uc0xhYmVsIjoiTXkgU3Vic2NyaXB0aW9ucyIsIk15U3VzY3JpcHRpb25zVXJsIjoiL3N1YnNjcmlwdGlvbnMiLCJMb2dvdXRMYWJlbCI6IkxvZyBvdXQiLCJDb250YWluZXJJZCI6ImZ4cy11c2VybWVudSJ9');
        </script> <!-- The wrapper --> <div class="fxs_wrapper"> <div class="fxs_pageSidebar fxs_sidebar_nav" id="cbp-spmenu-s1"> <div id="fxs_it_verticalMenu"> <nav class="fxs_nav_menu fxs_main_nav" role="navigation"> <ul class="fxs_nav_menu_mobile"> <li fxs-section-entry> <a id="HOME_SECTION" href="/" class="fxs_nav_menu_main_items">Home</a> </li> <li fxs-section-entry> <a id="RATES_CHARTS_SECTION" href="/rates-charts" class="fxs_nav_menu_main_items">RATES &amp; CHARTS</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">TOOLS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/chart" >Live Chart</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/rates" >Rates Table</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/trading-positions" >Trading Positions</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/forecast" >Forecast Poll</a></li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">ASSETS</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/eurusd" >EUR/USD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/gbpusd" >GBP/USD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/usdjpy" >USD/JPY</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/audusd" >AUD/USD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/nzdusd" >NZD/USD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/usdcad" >USD/CAD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/gbpjpy" >GBP/JPY</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/eurjpy" >EUR/JPY</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/dollarindexspot" >Dollar Index</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/xauusd" >Gold</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/westtexasintermediate" >Oil</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/rates-charts/sp500" >SP500</a></li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a id="NEWS_SECTION" href="/news" class="fxs_nav_menu_main_items">News</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">LATEST FOREX NEWS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest" >Latest News</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Banks" >Institutional Research</a></li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">LATEST NEWS BY ASSETS</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=EURUSD" >EUR/USD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=GBPUSD" >GBP/USD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDJPY" >USD/JPY</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=AUDUSD" >AUD/USD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=NZDUSD" >NZD/USD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDCAD" >USD/CAD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=USDCHF" >USD/CHF</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=EURGBP" >EUR/GBP</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=DollarIndex" >Dollar Index</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Commodities" >Commodities</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Bonds" >Bonds</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/news/latest?dFR%5BCategory%5D%5B0%5D=News&amp;dFR%5BTags%5D%5B0%5D=Equities" >Equities</a></li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a id="ANALYSIS_SECTION" href="/analysis" class="fxs_nav_menu_main_items">Analysis</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">EDITORIAL SELECTION</span> <ul class="fxs_subNav_col_4 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/currencies/eurusd" >EUR/USD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/currencies/gbpusd" >GBP/USD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/currencies/usdjpy" >USD/JPY</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/currencies/audusd" >AUD/USD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/currencies/usdcad" >USD/CAD</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/currencies/us-dollar-index" >Dollar Index</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/markets/commodities/energy/oil" >Oil</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/markets/commodities/metals/gold" >Gold</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/markets/equities" >Stocks</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/markets/commodities" >Commodities</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/markets/bonds" >Bonds</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/technical-analysis/intermarket/correlation" >Correlations</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/technical-analysis/support-resistance" >Support and Resistance</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/technical-analysis/elliott-wave" >Elliott Wave</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/technical-analysis/cycle-analysis" >Cycles</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/technical-analysis/sentiment" >Sentiment</a></li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a id="ECONOMIC_CALENDAR_SECTION" href="/economic-calendar" class="fxs_nav_menu_main_items">Economic Calendar</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">TOOLS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/economic-calendar" >Economic Calendar</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/economic-calendar/world-interest-rates" >Interest Rates</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/economic-calendar/forex-market-hours" >Market Hours</a></li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">TOP EVENTS</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/macroeconomics/economic-indicator/nfp" >Nonfarm Payrolls</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/fed" >Fed</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/boc" >BoC</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/ecb" >ECB</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/boe" >BoE</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/snb" >SNB</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/boj" >BoJ</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/rba" >RBA</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/macroeconomics/central-banks/rbnz" >RBNZ</a></li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a id="LIVE_VIDEO_SECTION" href="/live-video" class="fxs_nav_menu_main_items">Live Video</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">SECTIONS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/live-video/shows" >Shows Schedule</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/info/premium" >Become Premium</a></li> </ul> </div> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">MOST POPULAR COACHES</span> <ul class="fxs_subNav_col_3 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/ed-ponsi" >Ed Ponsi</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/giuseppe-basile-cmt" >Giuseppe Basile</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/sarid-harper" >Sarid Harper</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/alex-ong" >Alex Ong</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/sam-seiden" >Sam Seiden</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/steve-ruffley" >Steve Ruffley</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/rob-colville" >Rob Colville</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/nenad-kerkez" >Nenad Kerkez</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/goncalo-moreira-cmt" >Gon&#231;alo Moreira</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/navin-prithyani" >Navin Prithyani</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/david-pegler" >David Pegler</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/author/walter-peters" >Walter Peters</a></li> </ul> </div> </div> </div> </div> </li> <li fxs-section-entry> <a id="EDUCATION_SECTION" href="/education" class="fxs_nav_menu_main_items">Education</a> </li> <li fxs-section-entry> <a id="BROKERS_SECTION" href="/brokers" class="fxs_nav_menu_main_items">Brokers</a> <div class="fxs_nav_itemsContainer fxs_hideElements"> <div class="fxs_navBg"> <div class="fxs_subNav_rates"> <div class="fxs_navItemsBox"> <span class="fxs_headline_from_nano_to_tiny">SECTIONS</span> <ul class="fxs_subNav_col_1 fxs_list_unstyled"> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/brokers" >Forex Brokers</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/brokers/press-releases" >Broker News</a></li> <li><i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/brokers/all-spreads" >Broker Spreads</a></li> </ul> </div> </div> </div> </div> </li> </ul> </nav>
;
        </div> </div> <div class="fxs_pages_container"> <div class="fxs_content"> <div class="fxs_show_sidebar"> <a id="showLeft" class="fxs_toggleList" title=""><i class="fa fa-chevron-left"></i> <span></span></a> </div> <div id="fxs_content"> <!-- The content rail --> <!-- global alert placeholder --> 


 <!--/global alert placeholder --> <div class="fxs_contentView"> <!-- wallpaper added --> <div class="fxs_wallpaper_wrap fxs_innerpages_wallpaper"> <div class="fxs_wallpaper_img fxs_image_left"> 

    <div class="fxs_ad">
        <div id="advertisenormal_9e058b00-f455-4972-a67c-50b55405228f">
            <script type="text/javascript">
                if (FXStreet.Global.AsyncDfp) {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjowLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbXSIsIkRlc2t0b3BIZFNpemUiOiJbNTkwLCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXJzIiwiSnNOYW1lIjoiQWR2ZXJ0aXNlTm9ybWFsIiwiQ29udGFpbmVySWQiOiJhZHZlcnRpc2Vub3JtYWxfOWUwNThiMDAtZjQ1NS00OTcyLWE2N2MtNTBiNTU0MDUyMjhmIiwiSnNDcmVhdGVFdmVudCI6ImxvYWQifQ==', "load");
                } else {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjowLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbXSIsIkRlc2t0b3BIZFNpemUiOiJbNTkwLCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXJzIiwiSnNOYW1lIjoiQWR2ZXJ0aXNlTm9ybWFsIiwiQ29udGFpbmVySWQiOiJhZHZlcnRpc2Vub3JtYWxfOWUwNThiMDAtZjQ1NS00OTcyLWE2N2MtNTBiNTU0MDUyMjhmIiwiSnNDcmVhdGVFdmVudCI6ImxvYWQifQ==', "googletagloaded");
                }
            </script>
        </div>
    </div>
 </div> <div class="fxs_wallpaper_img fxs_image_right"> 

    <div class="fxs_ad">
        <div id="advertisenormal_63924737-74d6-42d6-9936-70b86a843792">
            <script type="text/javascript">
                if (FXStreet.Global.AsyncDfp) {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjowLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbXSIsIkRlc2t0b3BIZFNpemUiOiJbNTg5LCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXJzIiwiSnNOYW1lIjoiQWR2ZXJ0aXNlTm9ybWFsIiwiQ29udGFpbmVySWQiOiJhZHZlcnRpc2Vub3JtYWxfNjM5MjQ3MzctNzRkNi00MmQ2LTk5MzYtNzBiODZhODQzNzkyIiwiSnNDcmVhdGVFdmVudCI6ImxvYWQifQ==', "load");
                } else {
                    FXStreet.Util.createObjectFromBase64String("AdvertiseNormal", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjowLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IltdIiwiVGFibGV0U2l6ZSI6IltdIiwiRGVza3RvcFNpemUiOiJbXSIsIkRlc2t0b3BIZFNpemUiOiJbNTg5LCAxMTkwXSIsIlBvcHVwU2hvd0ludGVydmFsSW5NaW51dGVzIjowLCJDb29raWVHcm91cCI6bnVsbCwiR3JvdXBLZXkiOiJ3YWxscGFwZXJzIiwiSnNOYW1lIjoiQWR2ZXJ0aXNlTm9ybWFsIiwiQ29udGFpbmVySWQiOiJhZHZlcnRpc2Vub3JtYWxfNjM5MjQ3MzctNzRkNi00MmQ2LTk5MzYtNzBiODZhODQzNzkyIiwiSnNDcmVhdGVFdmVudCI6ImxvYWQifQ==', "googletagloaded");
                }
            </script>
        </div>
    </div>
 </div> </div> <!-- /wallpaper added --> <main id="fxs_it_detail" role="main"> <div fxs_section class="fxs_detail fxs_page_news"> <div class="fxs_leaderboard fxs_leaderboard_small"> <div id="fxs_leaderboard_ad_0b59099d-cd04-4962-8136-451642aec11b" class="fxs_ad"></div> </div> <hr class="fxs_divider_wide"> <section fxs-it-id="0b59099d-cd04-4962-8136-451642aec11b" fxs_it_url="us-fiscal-uncertainty-shifts-to-december-nomura-201709070729"> <article class="fxs_article"> <header class="fxs_article_header"> <aside class="fxs_entry_metaInfo"> <a class="fxs_entry_sectionlink" href="https://www.fxstreet.com/news">NEWS</a> | <time pubdate="" datetime="9/7/2017 7:29:51 AM">43 minutes ago</time> </aside> <h1 class="fxs_headline_large">US: Fiscal uncertainty shifts to December &#8211; Nomura</h1> <address class="fxs_entry_metaInfo">
                    By <a href="/author/sandeep-kanihama" rel="nofollow">Sandeep Kanihama</a> </address> <div id="fxs_socialmedia_bar_0b59099d-cd04-4962-8136-451642aec11b"></div> </header> <div class="fxs_row sticky-holder"> <div class="fxs_flex_col"> <div class="fxs_article_body"> <div class="fxs_article_content"> <p>Statements by Congressional leaders yesterday indicated that President Trump and Congress have reached a preliminary deal to address the upcoming debt limit and budget deadlines, notes the research team at Nomura.</p> <p><strong>Key Quotes</strong></p> <p>&ldquo;The proposed fiscal solution, which will include a continuing resolution to 15 December and suspend the debt limit to the same date, will be tied to recovery aid for Hurricane Harvey.&rdquo;</p> <p>&ldquo;A preliminary bill to provide roughly $8bn in aid to areas affected by Hurricane Harvey passed the House of Representatives today 419-3 (the three no votes came from Messrs. Amash, Biggs and Massie, all members of the conservative House Freedom Caucus). That bill will now move to the Senate, where amendments regarding the debt limit and continuing resolution will likely be added on. The final bill could pass as soon as this weekend. However, just hours before the endorsement from President Trump, House Speaker Ryan stated his strong disapproval of the three-month extension of the debt limit. Given Speaker Ryan&rsquo;s somewhat precarious position atop House Republican leadership, he could stand to lose the most from a deal that House Republicans may not support. This introduces a marginal amount of uncertainty for final passage.&rdquo;</p> <p>&ldquo;The timeliness on reaching a deal only two days after the end of the August recess is moderately misleading: the agreement today largely shifts any uncertainty from the end of September to mid-December. We had expected a debt limit suspension beyond the November 2018 Congressional midterm elections, giving Congress time to focus on other matters (including the FY 2018 budget and tax legislation). Keeping the debt limit in play before the midterm elections will add to already-elevated uncertainty around fiscal policy.&rdquo;</p> <p>&ldquo;That said, given that the US Treasury&rsquo;s extraordinary measures will be replenished, the deal suggests the effective date when the US Treasury will run out of cash should be postponed beyond the end of this year. By contrast, a government shutdown would happen if Congress fails to agree on another stopgap budget by 15 December. This means that it is less likely for Congress to tie a budget talk to debt limit discussions. Once the debt limit is suspended, the extraordinary measures implemented since midMarch 2017 will be refilled. In that regard, December could introduce another period of extraordinary measures if a debt limit agreement is not reached by the deadline.&rdquo;</p> <p>&ldquo;However, as Republicans have previously attempted to limit the Treasury&rsquo;s extraordinary measures, there is some risk they will seek to prevent their use in December. Moreover, the amount of time that extraordinary measures can be implemented varies somewhat depending on which calendar month the initial implementation starts in. When extraordinary measures were introduced in December 2012, then-Treasury Secretary Geithner noted that they would last approximately two months, much shorter than the nearly seven months seen between March 2017 and today, when the Treasury started tapping extraordinary measures this time. This could mean that, barring a debt limit deal in December, the Treasury could face considerably less flexibility with respect to extraordinary measures, increasing the urgency of raising the debt limit. Given the seasonality of budget receipts and outlays and availability of some extraordinary measures, we expect that the so-called &ldquo;X-date&rdquo; (when the US Treasury runs out of cash) would fall somewhere towards the end of Q1 2018.&rdquo;</p> <p>&ldquo;The budget outlook for December remains clouded by the Trump administration&rsquo;s previous demands for border wall funding in any new spending bill, with Mr. Trump threatening a government shutdown over the matter. Overall, we believe that the risk of a shutdown in December remains modest. President Trump&rsquo;s decision to rescind the Deferred Action for Childhood Arrivals (DACA) program with a six-month delay may allow Democrats and Republicans to strike a deal in December where components of DACA are codified into law in exchange for additional border security funding (perhaps in lieu of a physical wall). However, with Congress&rsquo; penchant for acting last minute, a clearer picture for the debt limit and budget outlook could take weeks to emerge.&rdquo;</p> </div> </div> </div> <div class="fxs_flex_col fxs_flex_ad_col sticky"> <div id="fxs_article_ad_0b59099d-cd04-4962-8136-451642aec11b" class="fxs_article_ad"></div> </div> </div> <!-- Disclaimer in post! --> <div class="fxs_disclaimer_block"> <p>
                    Information on these pages contains forward-looking statements that involve risks and uncertainties. Markets and instruments profiled on this page are for informational purposes only and should not in any way come across as a recommendation to buy or sell in these securities. You should do your own thorough research before making any investment decisions. FXStreet does not in any way guarantee that this information is free from mistakes, errors, or material misstatements. It also does not guarantee that this information is of a timely nature. Investing in Forex involves a great deal of risk, including the loss of all or a portion of your investment, as well as emotional distress. All risks, losses and costs associated with investing, including total loss of principal, are your responsibility.
                </p> </div> <!-- /Disclaimer in post! --> <div id="fxs_cag_widget_0b59099d-cd04-4962-8136-451642aec11b"></div> <footer class="fxs_article_tags"> <div class="fxs_helperLabel_title">RELATED TOPICS</div> <ul> <li><a href="//www.fxstreet.com/economic-calendar/country/0345d08a-7068-42e0-a65f-e2c6243c4de1" title="UnitedStates" class="fxs_tag">UnitedStates</a></li> <li><a href="//www.fxstreet.com/macroeconomics/economic-indicator/economic-health" title="EconomicHealth" class="fxs_tag">EconomicHealth</a></li> <li><a href="//www.fxstreet.com/market-participants/banks" title="Banks" class="fxs_tag">Banks</a></li> </ul> </footer> </article> <div id="fxs_article_related_0b59099d-cd04-4962-8136-451642aec11b"></div> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "ShareAction",
        "object":
        {
        "@type": "CreativeWork",
        "name": "US: Fiscal uncertainty shifts to December &#8211; Nomura",
        "url": "https://www.fxstreet.com/news/us-fiscal-uncertainty-shifts-to-december-nomura-201709070729"
        }
        }
    </script><script type="application/ld+json">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</script> </section> <hr class="fxs_divider_wide"> </div> 

    <div class="fxs_ad">
        <div id="advertisepopup_d63100e7-dda3-4bbf-b0ed-1b8c677964eb">
            <script type="text/javascript">
                if (FXStreet.Global.AsyncDfp) {
                    FXStreet.Util.createObjectFromBase64String("AdvertisePopup", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjoxLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IlszMjAsIDQ4MF0iLCJUYWJsZXRTaXplIjoiWzYwMCwgNDI1XSIsIkRlc2t0b3BTaXplIjoiWzEwMjQsIDYwMF0iLCJEZXNrdG9wSGRTaXplIjoiWzEyODAsIDYwMF0iLCJQb3B1cFNob3dJbnRlcnZhbEluTWludXRlcyI6NDgwLCJDb29raWVHcm91cCI6InJvYWRibG9ja3MiLCJHcm91cEtleSI6bnVsbCwiSnNOYW1lIjoiQWR2ZXJ0aXNlUG9wdXAiLCJDb250YWluZXJJZCI6ImFkdmVydGlzZXBvcHVwX2Q2MzEwMGU3LWRkYTMtNGJiZi1iMGVkLTFiOGM2Nzc5NjRlYiIsIkpzQ3JlYXRlRXZlbnQiOiJsb2FkIn0=', "load");
                } else {
                    FXStreet.Util.createObjectFromBase64String("AdvertisePopup", 'eyJTbG90TmFtZSI6Ii83MTM4L0ZYUzMwL05ld3MiLCJBZHZlcnRpc2VUeXBlIjoxLCJSZWZyZXNoU2Vjb25kcyI6MCwiTGFiZWxzIjpbXSwiTW9iaWxlU2l6ZSI6IlszMjAsIDQ4MF0iLCJUYWJsZXRTaXplIjoiWzYwMCwgNDI1XSIsIkRlc2t0b3BTaXplIjoiWzEwMjQsIDYwMF0iLCJEZXNrdG9wSGRTaXplIjoiWzEyODAsIDYwMF0iLCJQb3B1cFNob3dJbnRlcnZhbEluTWludXRlcyI6NDgwLCJDb29raWVHcm91cCI6InJvYWRibG9ja3MiLCJHcm91cEtleSI6bnVsbCwiSnNOYW1lIjoiQWR2ZXJ0aXNlUG9wdXAiLCJDb250YWluZXJJZCI6ImFkdmVydGlzZXBvcHVwX2Q2MzEwMGU3LWRkYTMtNGJiZi1iMGVkLTFiOGM2Nzc5NjRlYiIsIkpzQ3JlYXRlRXZlbnQiOiJsb2FkIn0=', "googletagloaded");
                }
            </script>
        </div>
    </div>
 </main> <div id="pageLoading" class="fxs_feedbackLoading_msg"> <i class="fa fa-refresh fa-spin"></i> <span class="fxs_loadingStatus"> </span> </div> </div> <script>
    FXStreet.Util.createObjectFromBase64String("CookiesAlert", 'eyJUaXRsZSI6IldFTENPTUUiLCJNZXNzYWdlIjoiV2UgdXNlIGNvb2tpZXMgdG8gZW5oYW5jZSB5b3VyIGV4cGVyaWVuY2UgbGlrZSByZW1lbWJlcmluZyB5b3VyIFRpbWUgWm9uZS4gQnkgY2xvc2luZyB0aGlzIG1lc3NhZ2UgeW91IGFyZSBhZ3JlZWluZyB0byBvdXIgdXNlIG9mIGNvb2tpZXMuIDxhIGhyZWY9XCIvaW5mby90ZXJtcy1jb25kaXRpb25zI2Nvb2tpZXNcIj5MZWFybiBtb3JlPC9hPiIsIklzTW9kYWwiOmZhbHNlLCJDb250YWluZXJJZCI6ImNvb2tpZXNhbGVydF81NGZmOGJjZC1iYzUyLTRlMzEtYTFkOS05NzEyNDA3Y2Q0NTAiLCJKc05hbWUiOiJDb29raWVzQWxlcnQiLCJKc0NyZWF0ZUV2ZW50IjoibG9hZCJ9', "load");
</script> <div id="cookiesalert_54ff8bcd-bc52-4e31-a1d9-9712407cd450" role="alert"> </div> </div> </div> <section class="fxs_listView" id="cbp-spmenu-s3"> <header class="fxs_listview_subnav"> <div class="fxs_helperLabel_title">LATEST NEWS</div> <div class="fxs_filter_new active fxs_filter_modified" id="fxs_typeahead"> <form> <div class="fxs_typeaheadContainer"> <label for="typeaheadTarget" class="fxs_btn_filter" id="fxs_btn_filter" title="Filter by topic in News"> <i class="fa fa-search"></i> <span class="fxs_skip">Filter by topic in News</span> </label> <div class="fxs_queryResults"> <span class="fxs_queryResults_label"> Results</span> <button type="reset" title="Clear search" id="fxs_dismissQuery" class="fxs_dismissQuery fxs_dismissQuery_disabled"><i class=" fa fa-times-circle"></i></button> </div> <div class="fxs_typeaheadField"> <div class="fxs_typeaheadQuery"> <input id="typeaheadTarget" name="typeaheadTarget" type="search" placeholder="Loading..." disabled="disabled" autocomplete="off"> </div> </div> </div> </form> </div> </header> <nav class="fxs_listViewRail fxs_listViewRail_modified" id="fxs_it_listViewRail"> <a id="sidebarNewItemsAlert" href="" class="fxs_listView_newItemsAlert"> </a> <a id="sidebarSeeLatestNews" href="" class="fxs_listView_newItemsAlert"> </a> <span id="sidebarFeedbackNoContentFoundMsg"  class="fxs_listView_newItemsAlert"></span> <ol id="fxs_sidebar_filterAndList_list" class="fxs_listView_blockWrapper"> <li class="fxs_listView_item listView_item_active" id="0b59099d-cd04-4962-8136-451642aec11b"> <article fxs-it-id="0b59099d-cd04-4962-8136-451642aec11b" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/Countries/America/UnitedStatesofAmerica/american-flag-waving-in-the-wind-4078393_XtraSmall.jpg" alt="US: Fiscal uncertainty shifts to December &#8211; Nomura"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/us-fiscal-uncertainty-shifts-to-december-nomura-201709070729" class="fxs_show_item_detail" onclick="return false;">US: Fiscal uncertainty shifts to December &#8211; Nomura</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 7:29:51 AM">43 minutes ago</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/us-fiscal-uncertainty-shifts-to-december-nomura-201709070729"
        }
    </script> <li id="25d08846-808f-67db-84fb-ff0500d90345"></li> <li id="d87fcf3f-5675-4381-959c-aa4fe276f090"></li> <li class="fxs_listView_item " id="d82164a8-37c6-4428-8c97-08ab6c36467c"> <article fxs-it-id="d82164a8-37c6-4428-8c97-08ab6c36467c" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Commodities/Energy/Oil/oil-platform-on-the-sea-38503532_XtraSmall.jpg" alt="WTI pauses 5-day rally on Irma fears, rising Libyan output"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/wti-pauses-5-day-rally-on-irma-fears-rising-libyan-output-201709070725" class="fxs_show_item_detail" onclick="return false;">WTI pauses 5-day rally on Irma fears, rising Libyan output</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 7:25:36 AM">47 minutes ago</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/wti-pauses-5-day-rally-on-irma-fears-rising-libyan-output-201709070725"
        }
    </script> <li class="fxs_listView_item " id="73f4509e-197f-4b68-b60b-652af4d9eaad"> <article fxs-it-id="73f4509e-197f-4b68-b60b-652af4d9eaad" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/Countries/America/UnitedStatesofAmerica/american-flag-blowing-in-the-wind-6457864_XtraSmall.jpg" alt="US: Debt deal to December &#8211; ING"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/us-debt-deal-to-december-ing-201709070724" class="fxs_show_item_detail" onclick="return false;">US: Debt deal to December &#8211; ING</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 7:24:18 AM">48 minutes ago</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/us-debt-deal-to-december-ing-201709070724"
        }
    </script> <li class="fxs_listView_item" id="52b08646-808f-67db-84fb-ff0500d90345"> <div class="fxs_ad_transition"> <div id="11e92143-e0c8-4831-8f42-b616687527e8" fxs_createevent="load" fxs_objtype="AdvertiseNormal" fxs_json="%7B%22ContainerId%22%3A%2211e92143-e0c8-4831-8f42-b616687527e8%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FNews%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22Sidebar%22%2C%22Value%22%3A%22top%22%7D%5D%2C%22MobileSize%22%3A%22%5B%5D%22%2C%22TabletSize%22%3A%22%5B%5D%22%2C%22DesktopSize%22%3A%22%5B252%2C%20250%5D%22%2C%22DesktopHdSize%22%3A%22%5B302%2C%20250%5D%22%2C%22RawSize%22%3A500%2C%22RefreshSeconds%22%3A%22%22%2C%22GroupKey%22%3A%22%22%7D">&nbsp;</div> </div> </li> <li id="1076bf46-808f-67db-84fb-ff0500d90345"></li> <li class="fxs_listView_item " id="d4b8ee6e-7406-4d2e-9be5-0801635cd3f0"> <article fxs-it-id="d4b8ee6e-7406-4d2e-9be5-0801635cd3f0" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Currencies/Majors/EURUSD/euro-sign-and-european-central-bank-18160965_XtraSmall.jpg" alt="ECB: Poor risk/reward to pre-position for an outcome - TDS"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/ecb-poor-risk-reward-to-pre-position-for-an-outcome-tds-201709070723" class="fxs_show_item_detail" onclick="return false;">ECB: Poor risk/reward to pre-position for an outcome - TDS</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 7:23:13 AM">49 minutes ago</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/ecb-poor-risk-reward-to-pre-position-for-an-outcome-tds-201709070723"
        }
    </script> <li id="7e76bf46-808f-67db-84fb-ff0500d90345"></li> <li class="fxs_listView_item " id="a3eec1fc-65af-4211-9a00-ddc9a213a391"> <article fxs-it-id="a3eec1fc-65af-4211-9a00-ddc9a213a391" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/france-current-account-declined-to-42b-in-july-from-previous-21b-201709070709" class="fxs_show_item_detail" onclick="return false;">France Current Account declined to &#8364;-4.2B in July from previous &#8364;-2.1B</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 7:09:44 AM">07:09 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/france-current-account-declined-to-42b-in-july-from-previous-21b-201709070709"
        }
    </script> <li id="bc76bf46-808f-67db-84fb-ff0500d90345"></li> <li class="fxs_listView_item " id="6c1c61ff-8740-4e6f-97d6-dff82a47214b"> <article fxs-it-id="6c1c61ff-8740-4e6f-97d6-dff82a47214b" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Currencies/Majors/AUDUSD/australian-money-15191644_XtraSmall.jpg" alt="AUD/USD sticks to dismal data-led weakness below 0.80 mark"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/aud-usd-sticks-to-dismal-data-led-weakness-below-080-mark-201709070704" class="fxs_show_item_detail" onclick="return false;">AUD/USD sticks to dismal data-led weakness below 0.80 mark</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 7:04:45 AM">07:04 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/aud-usd-sticks-to-dismal-data-led-weakness-below-080-mark-201709070704"
        }
    </script> <li class="fxs_listView_item" id="431fa746-808f-67db-84fb-ff0500d90345"> <div style="margin-left: -5px; margin-top: -20px;"> <div id="82021384-df7b-41b9-a0e8-c96222eb955c" fxs_createevent="load" fxs_objtype="AdvertiseNormal" fxs_json="%7B%22ContainerId%22%3A%2282021384-df7b-41b9-a0e8-c96222eb955c%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FNews%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22sidebar%22%2C%22Value%22%3A%22broker_sponsor%22%7D%5D%2C%22MobileSize%22%3A%22%5B300%2C%2075%5D%22%2C%22TabletSize%22%3A%22%5B300%2C%2075%5D%22%2C%22DesktopSize%22%3A%22%5B300%2C%2075%5D%22%2C%22DesktopHdSize%22%3A%22%5B300%2C%2075%5D%22%2C%22RawSize%22%3A500%2C%22RefreshSeconds%22%3A%22%22%2C%22GroupKey%22%3A%22%22%7D">&nbsp;</div> </div> </li> <li class="fxs_listView_item " id="0b584c15-d269-41b6-9943-4f6a348cd6c9"> <article fxs-it-id="0b584c15-d269-41b6-9943-4f6a348cd6c9" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/denmark-industrial-production-mom-increased-to-08-in-july-from-previous-37-201709070701" class="fxs_show_item_detail" onclick="return false;">Denmark Industrial Production (MoM) increased to -0.8% in July from previous -3.7%</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 7:01:36 AM">07:01 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/denmark-industrial-production-mom-increased-to-08-in-july-from-previous-37-201709070701"
        }
    </script> <li class="fxs_listView_item " id="f8260ee3-d442-4604-9e6d-1f8ad579c06f"> <article fxs-it-id="f8260ee3-d442-4604-9e6d-1f8ad579c06f" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/switzerland-foreign-currency-reserves-717b-july-vs-714b-201709070701" class="fxs_show_item_detail" onclick="return false;">Switzerland Foreign Currency Reserves: 717B (July) vs 714B</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 7:01:08 AM">07:01 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/switzerland-foreign-currency-reserves-717b-july-vs-714b-201709070701"
        }
    </script> <li class="fxs_listView_item " id="31f0a140-b8b4-4fec-9eb1-c9c00e1adf9c"> <article fxs-it-id="31f0a140-b8b4-4fec-9eb1-c9c00e1adf9c" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/EconomicIndicator/EconomicHealth/IndustrialProduction/car-production-line-gm114288673-16519692_XtraSmall.jpg" alt="Germany: Still on vacation break - ING"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/germany-still-on-vacation-break-ing-201709070648" class="fxs_show_item_detail" onclick="return false;">Germany: Still on vacation break - ING</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:48:10 AM">06:48 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/germany-still-on-vacation-break-ing-201709070648"
        }
    </script> <li class="fxs_listView_item" id="4aaa8646-808f-67db-84fb-ff0500d90345"> <div class="fxs_ad_transition"> <div id="fe1cecba-8743-4d1d-84ac-1e218d0c2462" fxs_createevent="load" fxs_objtype="AdvertiseNormal" fxs_json="%7B%22ContainerId%22%3A%22fe1cecba-8743-4d1d-84ac-1e218d0c2462%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FNews%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22Sidebar%22%2C%22Value%22%3A%22top%22%7D%5D%2C%22MobileSize%22%3A%22%5B%5D%22%2C%22TabletSize%22%3A%22%5B%5D%22%2C%22DesktopSize%22%3A%22%5B252%2C%20250%5D%22%2C%22DesktopHdSize%22%3A%22%5B302%2C%20250%5D%22%2C%22RawSize%22%3A500%2C%22RefreshSeconds%22%3A%22%22%2C%22GroupKey%22%3A%22%22%7D">&nbsp;</div> </div> </li> <li class="fxs_listView_item " id="16650b2a-7990-4279-b8e7-6e38983b8d5b"> <article fxs-it-id="16650b2a-7990-4279-b8e7-6e38983b8d5b" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/france-exports-eur-rose-from-previous-392bto-393b-in-july-201709070646" class="fxs_show_item_detail" onclick="return false;">France Exports, EUR rose from previous &#8364;39.2B&#160;to &#8364;39.3B in July</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:46:42 AM">06:46 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/france-exports-eur-rose-from-previous-392bto-393b-in-july-201709070646"
        }
    </script> <li class="fxs_listView_item " id="4452a4ef-6b3a-4d0c-9433-bed387bd8f5f"> <article fxs-it-id="4452a4ef-6b3a-4d0c-9433-bed387bd8f5f" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/france-trade-balance-eur-above-forecasts-45b-in-july-actual-6b-201709070646" class="fxs_show_item_detail" onclick="return false;">France Trade Balance EUR above forecasts (&#8364;-4.5B) in July: Actual (&#8364;6B)</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:46:42 AM">06:46 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/france-trade-balance-eur-above-forecasts-45b-in-july-actual-6b-201709070646"
        }
    </script> <li class="fxs_listView_item " id="3bf5f11e-63de-4e39-b8da-57b4c670681f"> <article fxs-it-id="3bf5f11e-63de-4e39-b8da-57b4c670681f" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/france-imports-eur-increased-to-453b-in-july-from-previous-438b-201709070646" class="fxs_show_item_detail" onclick="return false;">France Imports, EUR increased to &#8364;45.3B in July from previous &#8364;43.8B</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:46:42 AM">06:46 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/france-imports-eur-increased-to-453b-in-july-from-previous-438b-201709070646"
        }
    </script> <li class="fxs_listView_item " id="300ac2ba-fb8b-4fcf-9bb4-91c061c98ed8"> <article fxs-it-id="300ac2ba-fb8b-4fcf-9bb4-91c061c98ed8" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Currencies/Majors/USDCAD/canadian-dollar-closeup-29758764_XtraSmall.jpg" alt="USD/CAD consolidates overnight BOC-led slump, manages to hold above 1.22"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/usd-cad-consolidates-overnight-boc-led-slump-manages-to-hold-above-122-201709070639" class="fxs_show_item_detail" onclick="return false;">USD/CAD consolidates overnight BOC-led slump, manages to hold above 1.22</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:39:26 AM">06:39 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/usd-cad-consolidates-overnight-boc-led-slump-manages-to-hold-above-122-201709070639"
        }
    </script> <li class="fxs_listView_item" id="38077e46-808f-67db-84fb-ff0500d90345"> <div style="margin-left: -5px; margin-top: -30px; margin-bottom: -10px;"> <div id="6b8f553e-f284-4fb1-a60a-fa7a8e487322" fxs_createevent="load" fxs_objtype="AdvertiseNormal" fxs_json="%7B%22ContainerId%22%3A%226b8f553e-f284-4fb1-a60a-fa7a8e487322%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FNews%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22sidebar%22%2C%22Value%22%3A%22bot%22%7D%5D%2C%22MobileSize%22%3A%22%5B300%2C%2075%5D%22%2C%22TabletSize%22%3A%22%5B300%2C%2075%5D%22%2C%22DesktopSize%22%3A%22%5B300%2C%2075%5D%22%2C%22DesktopHdSize%22%3A%22%5B300%2C%2075%5D%22%2C%22RawSize%22%3A500%2C%22RefreshSeconds%22%3A%22%22%7D">&nbsp;</div> </div> </li> <li class="fxs_listView_item " id="2865cc7f-d4d1-4efd-b0a6-c84f8bd0badc"> <article fxs-it-id="2865cc7f-d4d1-4efd-b0a6-c84f8bd0badc" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/Countries/Asia/RussianFederation/Vladimir_Putin3_2015_XtraSmall.jpg" alt="Russia&#8217;s Putin: Counter-productive to whip up military hysteria over N. Korea"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/russias-putin-counter-productive-to-whip-up-military-hysteria-over-n-korea-201709070635" class="fxs_show_item_detail" onclick="return false;">Russia&#8217;s Putin: Counter-productive to whip up military hysteria over N. Korea</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:35:52 AM">06:35 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/russias-putin-counter-productive-to-whip-up-military-hysteria-over-n-korea-201709070635"
        }
    </script> <li class="fxs_listView_item " id="61d0f52b-d7aa-45c2-91ac-7366b8b2d6d0"> <article fxs-it-id="61d0f52b-d7aa-45c2-91ac-7366b8b2d6d0" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Markets/Currencies/Majors/EURUSD/european-euro-coin-on-top-of-american-dollar-bill-11292130_XtraSmall.jpg" alt="EUR/USD refreshes daily lows at 1.1915, ECB in focus"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/eur-usd-refreshes-daily-lows-at-11915-ecb-in-focus-201709070631" class="fxs_show_item_detail" onclick="return false;">EUR/USD refreshes daily lows at 1.1915, ECB in focus</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:31:16 AM">06:31 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/eur-usd-refreshes-daily-lows-at-11915-ecb-in-focus-201709070631"
        }
    </script> <li class="fxs_listView_item " id="0affb657-349b-4778-b093-524c19d2b3ec"> <article fxs-it-id="0affb657-349b-4778-b093-524c19d2b3ec" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/south-africa-net-gold-forex-reserve-climbed-from-previous-42414b-to-42646b-in-august-201709070607" class="fxs_show_item_detail" onclick="return false;">South Africa Net $Gold &amp; Forex Reserve climbed from previous $42.414B to $42.646B in August</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:07:40 AM">06:07 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/south-africa-net-gold-forex-reserve-climbed-from-previous-42414b-to-42646b-in-august-201709070607"
        }
    </script> <li class="fxs_listView_item " id="ba33e6ab-3355-4c39-8f92-af03de8b5c65"> <article fxs-it-id="ba33e6ab-3355-4c39-8f92-af03de8b5c65" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/norway-manufacturing-output-came-in-at-19-above-forecasts-05-in-july-201709070607" class="fxs_show_item_detail" onclick="return false;">Norway Manufacturing Output came in at 1.9%, above forecasts (0.5%) in July</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:07:11 AM">06:07 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/norway-manufacturing-output-came-in-at-19-above-forecasts-05-in-july-201709070607"
        }
    </script> <li class="fxs_listView_item" id="d2b18646-808f-67db-84fb-ff0500d90345"> <div class="fxs_ad_transition"> <div fxs_json="%7B%22ContainerId%22%3A%229ebe83d4-fa2b-44c5-a8e7-c7f610f79b59%22%2C%22SlotName%22%3A%22%2F7138%2FFXS30%2FNews%22%2C%22Labels%22%3A%5B%7B%22Key%22%3A%22Sidebar%22%2C%22Value%22%3A%22top%22%7D%5D%2C%22MobileSize%22%3A%22%5B252%2C%20250%5D%22%2C%22TabletSize%22%3A%22%5B252%2C%20250%5D%22%2C%22DesktopSize%22%3A%22%5B252%2C%20250%5D%22%2C%22DesktopHdSize%22%3A%22%5B302%2C%20250%5D%22%2C%22RawSize%22%3A500%2C%22RefreshSeconds%22%3A%22%22%2C%22GroupKey%22%3A%22%22%7D" fxs_objtype="AdvertiseNormal" fxs_createevent="load" id="9ebe83d4-fa2b-44c5-a8e7-c7f610f79b59">&nbsp;</div> </div> </li> <li class="fxs_listView_item " id="a65e93f8-0cf2-4075-b6b0-e34319d1c19e"> <article fxs-it-id="a65e93f8-0cf2-4075-b6b0-e34319d1c19e" class="fxs_clearfix"> <figure class="fxs_listView_squareImage"> <img class="lazyload" data-src="https://editorial.azureedge.net/images/Macroeconomics/Countries/Asia/SouthKorea/map-south-korea-25654580_XtraSmall.jpg" alt="S. Korea: Sanctions this time should inflict pain on N. Korea - RTRS"> </figure> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/s-korea-sanctions-this-time-should-inflict-pain-on-n-korea-rtrs-201709070604" class="fxs_show_item_detail" onclick="return false;">S. Korea: Sanctions this time should inflict pain on N. Korea - RTRS</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:04:17 AM">06:04 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/s-korea-sanctions-this-time-should-inflict-pain-on-n-korea-rtrs-201709070604"
        }
    </script> <li class="fxs_listView_item " id="3beca491-aa8a-427f-b4f2-01afabe0e283"> <article fxs-it-id="3beca491-aa8a-427f-b4f2-01afabe0e283" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/germany-industrial-production-nsa-wda-yoy-below-expectations-46-in-july-actual-4-201709070603" class="fxs_show_item_detail" onclick="return false;">Germany Industrial Production n.s.a. w.d.a. (YoY) below expectations (4.6%) in July: Actual (4%)</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:03:54 AM">06:03 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/germany-industrial-production-nsa-wda-yoy-below-expectations-46-in-july-actual-4-201709070603"
        }
    </script> <li class="fxs_listView_item " id="55401841-a8d9-4537-bc04-8129b736c245"> <article fxs-it-id="55401841-a8d9-4537-bc04-8129b736c245" class="fxs_clearfix"> <div class="fxs_floatingMedia_textBody"> <div class="fxs_headline_tiny fxs_headline_muted"> <a href="https://www.fxstreet.com/news/south-africa-gross-gold-forex-reserve-46921b-august-vs-46746b-201709070602" class="fxs_show_item_detail" onclick="return false;">South Africa Gross $Gold &amp; Forex Reserve : $46.921B (August) vs $46.746B</a> </div> <address class="fxs_entry_metaInfo"> <span class="fxs_article_author">FXStreet</span> | <time pubdate="" datetime="9/7/2017 6:02:30 AM">06:02 GMT</time> <!--TODO: el design ask "22 <abbr title="Minutes">min</abbr> ago"--> </address> </div> </article> </li> <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "relatedLink" : "https://www.fxstreet.com/news/south-africa-gross-gold-forex-reserve-46921b-august-vs-46746b-201709070602"
        }
    </script> </ol> <div id="sidebarFeedbackLoadingMsg" class="fxs_feedbackLoading_msg"> <i class="fa fa-refresh fa-spin"></i> <span class="fxs_loadingStatus"> <a href="/news/all" />Load More content ...</a> </span> </div> <div id="sidebarFeedbackNomoreContentMsg" class="fxs_feedbackLoading_msg"> <span class="fxs_loadingStatus"> </span> </div> </nav> <div class="fxs_stickyAd_sidebar" id="fxs_it_stickyAd_sidebar"> </div> </section> <script>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</script> <script>
    FXStreet.Resource.Translations['Sidebar_FilterAndList'] = {"AnErrorOcurredActivatingAccount":"An error ocurred while attempting to activate your account.","EMail":"contact@fxstreet.com","FxsForgotPasswordHeader":"Forgot your password?","FxsForgotPasswordRequestSent":"Verify your email, a confirmation email has been sent to","MoreInformation":"For more information please contact to ","NoContentFound":"No content found","ThanksForSigningUp":"Thanks for signing up!","Filter_Latest":"LATEST NEWS","Filter_Results":"Results","Filter_Search":"Filter by topic in News","HomeNewsResourcesDescription":"Fxs Home News Page","HomeNewsResourcesTitle":"Fxs Home News Page","ItemUpdateTextFormat":"See {0} New Update","Loading":"Loading...","LoadingMoreContent":"<a href=\"/news/all\" />Load More content ...</a>","MinutesAgo":" minutes ago","NewsItemUpdateTextFormat":"See {0} New Updates","NoMoreContentToLoad":"No more content to load","ShowListLeftButton":"All News","SidebarSeeLatestText":"See latest News","21FBD11E-2677-486A-8076-FBD19C297E41":"Education","3011F3A6-DFBD-460A-AB54-8BD5921A10A0":"Analysis","30517F60-1A1F-4B6A-A5C8-39CA89B8E46B":"Events","591EEB36-EB8B-4903-9903-2C7F448954B9":"Videos","60AA7690-37B0-4D7C-9B93-45E42CC5CF2A":"Calendar","616B9A31-7C10-435B-8F3E-823C4325FE05":"Events","62D504F0-AE31-4D3D-BBA5-11FB479D51AE":"News","AnalysisItemTypeDisplay":"ANALYSIS","AnalysisItemTypeDisplayUrl":"https://www.fxstreet.com/analysis","B5983281-1540-4B42-8E1D-8DAA7E7B822E":"Events","ByDisplay":"By","CCF09E5A-2C77-47CF-9EAD-923B1CF76AFE":"Videos","E8C618B6-AEBB-4EEB-B487-F27AB170AD96":"News","EDD47157-B2BC-4C64-9B96-E2B7AD05685A":"Videos","EducationItemTypeDisplay":"EDUCATION","EducationItemTypeDisplayUrl":"https://www.fxstreet.com/education","NewsItemTypeDisplay":"NEWS","NewsItemTypeDisplayUrl":"https://www.fxstreet.com/news","PostItemDetailResourcesDescription":"Fxs Generic Detail Post Page","PostItemDetailResourcesTitle":"Fxs Generic Detail Post Page","RelatedTopicsDisplay":"RELATED TOPICS","VideoItemTypeDisplayUrl":"https://www.fxstreet.com/live-video"};
    FXStreet.Resource.UserInfo = {"Id":"00000000-0000-0000-0000-000000000000","IsLogged":false,"IsPremium":false,"Email":"","Personalization":null,"IsBackendUser":false,"Phone":"","FirstName":"","CountryCode":"US"};
</script> <div class="fxs_footer-wall"> <div class="fxs_stickyAd-mobile fxs_align_center"> <div class="fxs_stickyAd-mobile-btn"><i class="fa fa-times" aria-hidden="true"></i></div> <div id="fxs_stickyFooterAd"></div> </div> <!-- Site footer --> <footer class="fxs_footer fxs_modal_footer"> <div class="fxs_copy_disclaimer"> <div class="fxs_terms_nav"> <small class="fxs_copyRight">&#169;2017 &quot;FXStreet&quot; All Rights Reserved</small> <ul class="fxs_subnavInlined_list"> <li><a href="http://about.fxstreet.com/blog/" class="fxs_mutedLink" title="FXStreet Blog" rel="nofollow">FXStreet Blog</a></li> <li><a href="/info/sitemap/" class="fxs_mutedLink" title="Site Map" rel="nofollow">Site Map</a></li> <li><a href="/info/terms-conditions" class="fxs_mutedLink" title="Terms and conditions" rel="nofollow">Terms and conditions</a></li> <li><a href="/info/contact-us/" class="fxs_mutedLink" title="Contact us" rel="nofollow">Contact us</a></li> <li><a href="http://about.fxstreet.com/advertising-and-sponsorship/" class="fxs_mutedLink" title="Advertise with us" rel="nofollow">Advertise with us</a></li> <li class="fxs_btn_group"> <button type="button" class="fxs_btn fxs_btn_phantom fxs_btn_dd" data-toggle="dropdown">Languages <i class="fa fa-caret-up"></i></button> <ul class="fxs_dropdownList dropup"> <li class="fxs_dropdownHeader">Edition</li> <li><a href="http://www.fxstreet.es/"><b class="tags-flag-custom es-es"></b> Spanish </a></li> <li><a href="http://www.fxstreet.it/"><b class="tags-flag-custom it-it"></b> Italian </a></li> <li><a href="http://www.fxstreet.web.id/"><b class="tags-flag-custom id-id"></b> Indonesian </a></li> <li><a href="http://pt.fxstreet.com/"><b class="tags-flag-custom pt-pt"></b> Portuguese </a></li> <li><a href="http://www.fxstreet.jp/"><b class="tags-flag-custom ja-jp"></b> Japanese </a></li> <li><a href="http://www.fxstreet.hk/"><b class="tags-flag-custom zh-cht"></b> Traditional Chinese </a></li> <li><a href="http://www.fxstreet.cn/"><b class="tags-flag-custom zh-cn"></b> Simplified Chinese </a></li> <li><a href="http://www.fxstreet.ru.com/"><b class="tags-flag-custom ru-ru"></b> Russian </a></li> <li><a href="http://www.fxstreet.fr/"><b class="tags-flag-custom fr-fr"></b> French </a></li> <li><a href="http://ar.fxstreet.com/"><b class="tags-flag-custom ar-ae"></b> Arabic </a></li> <li><a href="http://www.fxstreet.de.com/"><b class="tags-flag-custom de-de"></b> Deutsch </a></li> <li><a href="http://www.fxstreet.hu/"><b class="tags-flag-custom hu-hu"></b> Hungarian </a></li> <li><a href="http://www.fxstreet.com.tr/"><b class="tags-flag-custom tr-tr"></b> Turkish </a></li> <li><a href="http://www.fxstreet.com.vn"><b class="tags-flag-custom vi-vn"></b> Vietnamese </a></li> <li><a href="http://www.fxstreet.cat/"><b class="tags-flag-custom ca-es"></b> Catalan </a></li> <li><a href="http://www.fxstreet.co.kr/"><b class="tags-flag-custom ko-kr"></b> Korean </a></li> </ul> </li> </ul> </div> <button type="button" class="fxs_btn fxs_btn_phantom fxs_btn_dd fxs_fRight"
                data-toggle="dropdown">
            Disclaimer <i class="fa fa-caret-up"></i> </button> <div class="fxs_disclaimer_block"> <p>Note: All information on this page is subject to change. The use of this website constitutes acceptance of our user agreement. Please read our privacy policy and legal disclaimer.</p><p>Trading foreign exchange on margin carries a high level of risk and may not be suitable for all investors. The high degree of leverage can work against you as well as for you. Before deciding to trade foreign exchange you should carefully consider your investment objectives, level of experience and risk appetite. The possibility exists that you could sustain a loss of some or all of your initial investment and therefore you should not invest money that you cannot afford to lose. You should be aware of all the risks associated with foreign exchange trading and seek advice from an independent financial advisor if you have any doubts.</p><p>Opinions expressed at FXStreet are those of the individual authors and do not necessarily represent the opinion of FXStreet or its management. FXStreet has not verified the accuracy or basis-in-fact of any claim or statement made by any independent author: errors and Omissions may occur.Any opinions, news, research, analyses, prices or other information contained on this website, by FXStreet, its employees, partners or contributors, is provided as general market commentary and does not constitute investment advice. FXStreet will not accept liability for any loss or damage, including without limitation to, any loss of profit, which may arise directly or indirectly from use of or reliance on such information.</p> </div> </div> </footer> <script>
    FXStreet.Resource.Translations['GenericResources'] = {"By":"By","GenericResourcesDescription":"Fxs IT Generic","GenericResourcesTitle":"Fxs IT Generic","Language":"en","Months":"Jan,Feb,Mar,Apr,May,Jun,Jul,Ago,Sep,Oct,Nov,Dic","SponsoredContent":"Sponsored content","TimeZoneUTC":"GMT"};    
</script> <!-- /Site footer --> </div> </div> </div> <!-- /The wrapper --> <script type="text/javascript">
    var fxs_widget_config = {
        Host: "https://staticcontent.fxstreet.com/",
        ServerName: "https://staticcontent.fxstreet.com/",
        StaticContentQueryStringRefresh: "?t=" + "201709070631",
        Culture: "en",
        AuthorizationUrl: "https://authorization.fxstreet.com/token",
        JsCores: [],
        CssCores: [],
        FontAwesome: [],
        FontGoogle: []
    };
</script> <script async src="https://www.google.com/recaptcha/api.js?render=explicit"></script> <script async src="https://staticcontent.fxstreet.com/http-push/fxspush.js?201709070631"></script> <script>

            var templateList = FXStreet.Util.getObjectFromBase64String('eyJTaWRlYmFyTGVmdF9TaG93QnV0dG9uSWQiOiJmeHNfc2hvd0xlZnRQdXNoIiwiU2lkZWJhckxlZnRfQ29udGFpbmVySWQiOiJjYnAtc3BtZW51LXMxIiwiVmVydGljYWxNZW51SWQiOiJmeHNfaXRfdmVydGljYWxNZW51IiwiSG9yaXpvbnRhbE1lbnVJZCI6ImZ4c19pdF9ob3Jpem9udGFsTWVudSIsIkxpc3RMZWZ0X1Nob3dCdXR0b25JZCI6InNob3dMZWZ0IiwiTGlzdExlZnRfQ29udGFpbmVySWQiOiJjYnAtc3BtZW51LXMzIiwiU2Nyb2xsaW5nRWxlbWVudFNlbGVjdG9yIjoiI2Z4c19jb250ZW50ID4gLmZ4c19jb250ZW50VmlldyJ9');
            templateList.ScrollingContent = $(window);
            templateList.HasInfiniteScrollPage = true;
            FXStreet.Util.createObject("TemplateList", templateList, "ready");
        </script> </body> </html>